19:39:11 <shaiton> #startmeeting Fedora-Fr
19:39:11 <zodbot> Meeting started Mon Nov 14 19:39:11 2011 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:39:11 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:39:15 <shaiton> #meetingname Fedora-Fr
19:39:15 <zodbot> The meeting name has been set to 'fedora-fr'
19:40:04 <shaiton> #chair number80 llaumgui Pikachu_2014
19:40:04 <zodbot> Current chairs: Pikachu_2014 llaumgui number80 shaiton
19:40:46 <number80> .fas hguemar
19:40:47 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:40:58 * shaiton Kévin Raymond
19:41:00 <starmad88> .fas mgautier
19:41:01 <zodbot> starmad88: mgautier 'Matthieu Gautier' <fedora@mgautier.fr>
19:41:08 <pingou> .fas pingou
19:41:09 <zodbot> pingou: pingou 'Pierre-YvesChibon' <pingou@pingoured.fr>
19:41:36 <shaiton> l'agenda
19:41:37 <shaiton> http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team#Agenda_de_la_prochaine_r.C3.A9union
19:42:03 <shaiton> note, je suis de bouffe ce soir, je risque d'aller vérifer de temps en temps…
19:42:12 <shaiton> #chair Pikachu_2014 starmad88
19:42:12 <zodbot> Current chairs: Pikachu_2014 llaumgui number80 shaiton starmad88
19:42:23 <shaiton> #topic Association Borsalinux-fr
19:42:32 <shaiton> ah, on a perdu esyman
19:43:11 <shaiton> aucune avancée de mon côté, je reactive les actions
19:43:24 <pingou> ras sur la liste
19:43:25 <shaiton> #action shaiton relancer la Linux Foundation
19:43:29 <shaiton> #action shaiton relancer jsmith  sur les fonds de 2010
19:43:40 * shaiton va etteindre le feu ^^:p
19:44:47 <eseyman> .fas eseyman
19:44:51 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
19:45:00 <eseyman> désolé du retard, la journée à été longue
19:45:11 <shaiton> eseyman, pas de soucis
19:45:21 <shaiton> on commence, ras pour l'asso
19:45:28 <eseyman> bah si
19:45:37 <shaiton> Thomas, merci pour le remboursement :)
19:45:40 <shaiton> > eseyman
19:45:46 <eseyman> on a signé l'accord avec Red Hat pour la boutique
19:46:10 <eseyman> et spot nous a renvoyé une copié signée RH
19:46:15 <eseyman> donc on est bon \o/
19:46:17 <eseyman> eof
19:46:34 <shaiton> ah cool
19:46:40 <shaiton> c'est sur dropbox eseyman ?
19:46:45 <pingou> oui
19:46:50 <pingou> je l'y ai mis
19:47:06 <shaiton> #info l'accord pour la boutique et la vente de goodies, signé par les deux parties
19:47:12 <shaiton> sujet suivant
19:47:54 <shaiton> #topic Muffin
19:47:58 <shaiton> c'est calme…
19:48:13 <shaiton> #help qui souhaite rédiger un article ?
19:48:15 <shaiton> next
19:48:31 <number80> !
19:48:54 <shaiton> > number80
19:48:56 <number80> y a des articles qui ont été écrits ou que dalle ?
19:49:20 <shaiton> le D, mais il va courir sur plusieurs numéros
19:49:24 <shaiton> http://mag.fedora-fr.org/wiki/Travaux_en_cours
19:49:46 <Pikachu_2014> Pour le reste, beaucoup de déclarations d'intentions pour peu d'effets au final
19:49:53 <shaiton> oui
19:50:17 <number80> à priori, c'est à l'eau pour les RF16
19:50:48 <Pikachu_2014> C'est même au niveau des Mariannes
19:51:26 <shaiton> oui :(
19:51:31 <shaiton> sujet suivant ?
19:51:39 <Guizmo> c'est quel niveau les articles ? faut des trucs poussés et très recherchés ? ou des explications pour débutants ?
19:51:41 <number80> faudrait éventuellement relancer la discussion au niveau du forum (voire promettre des goodies pour les nouveaux qui écrivent un article fini)
19:52:05 <number80> (c'est triste, mais les nouveaux sont vénaux de nos jours)
19:52:22 <shaiton> bof
19:52:31 <eseyman> bof aussi
19:52:47 <starmad88> pareil
19:52:55 <shaiton> Guizmo, c'est assez libre, mais pas non plus pour apprendre à démarrer, hein
19:53:01 <Pikachu_2014> Guizmo, il n'y a aucune limite, du moment qu'il y a un équilibre entre les articles tous publics et ceux plus pointus
19:54:22 <shaiton> ok, sujet suivant
19:55:23 <shaiton> #topic Fedora-Fr.org
19:55:30 <shaiton> > llaumgui ?
19:55:38 <llaumgui> alors j'ai des bug sur la doc a corrigeer
19:55:46 <llaumgui> et je lance une campagne de bug issolation
19:55:56 <llaumgui> style vous trouvez que les espace des p est pas ergonomique
19:55:58 <llaumgui> remonté le
19:55:58 <llaumgui> :)
19:56:00 <llaumgui> voila
19:56:01 <llaumgui> EOF
19:56:50 <shaiton> ok
19:57:24 <shaiton> #info des problème avec le « p » sur la doc ? Parlez-en à Llaumgui !
19:57:25 <shaiton> ahah
19:57:31 <shaiton> +s… :s
19:57:36 <shaiton> sujet suivant
19:58:04 <shaiton> #topic Projet Fedora
19:58:31 <shaiton> #info le téléchargement par défaut pour F17 sera au forma 64-bit
19:58:34 <shaiton> llaumgui, ^ noté ? :p
19:58:39 <shaiton> (c'est loin…)
19:58:52 <Guizmo> +t
19:58:56 <eseyman> enfin \o/
19:59:01 <shaiton> Quelque chose d'autre à ajouter ?
19:59:03 <shaiton> Guizmo, oui…
19:59:28 <shaiton> ok, sujet suivant
19:59:34 <shaiton> #topic FUDCon EMEA 2012
19:59:39 <shaiton> eseyman, des news ?
19:59:55 <eseyman> non, j'ai pas eu le temps
20:00:01 <eseyman> je fais ça demain
20:00:18 <shaiton> ok, dis moi si tu veux que je prenne le relai eseyman
20:00:26 <shaiton> #action eseyman confirmer avec RH France
20:00:36 <eseyman> jsmith, any idea when we can apply for FUDCon EMEA 2012
20:00:37 <eseyman> ?
20:01:22 <jsmith> eseyman: Now, essentially... I'll be announcing the bidding schedule later this week
20:01:31 <eseyman> ok
20:01:35 <shaiton> ok thanks
20:01:37 <eseyman> #info faut s'y mettre
20:02:01 <starmad88> je peut aider si il faut
20:02:13 <shaiton> fedoraproject.org/wiki/FUDCon:Bid_for_Paris_2012
20:02:21 <shaiton> la page suivante à compléter :)
20:02:38 <starmad88> ok
20:02:49 <eseyman> on peut aussi passer quelques heures sur etherpad pour taper dessus ensemble
20:03:55 <shaiton> oui
20:04:05 <eseyman> sujet suivant ?
20:04:11 <shaiton> mais la le principal c'est l'accord RH+OWF ;)
20:04:12 <shaiton> oui
20:04:25 <shaiton> #topic Premier samedi à la Cité des Sciences
20:04:33 <shaiton> on passe, le prochain est pour les RF16
20:04:47 <shaiton> #topic Journées Méditerranéennes du Logiciel Libre (JM2L) 2011
20:05:03 <shaiton> renault n'est pas là, mais je devrais recevoir les DVD à temps
20:05:18 <shaiton> #topic JDLL 2011
20:05:21 <shaiton> > number80 ?
20:05:49 <number80> rendez-vous vendredi
20:06:10 <number80> viendez à ma conférence vendredi 14h grand amphi *pub*
20:06:14 <number80> eof
20:06:33 <shaiton> # info vendredi number80 combat sa timidité, allez le rencontrer à 14h !
20:06:50 <shaiton> mince, j'ai ajouté un espace
20:06:51 <Guizmo> un vendredi 14 heures ?
20:06:55 <number80> je suis pas timide, je suis juste en manque d'alcool
20:07:31 <shaiton> #info vendredi number80 haranguera la foule à 14h
20:07:33 <shaiton> voilà :p
20:07:45 <shaiton> Guizmo, http://forums.fedora-fr.org/viewtopic.php?pid=477118
20:07:48 <shaiton> next
20:08:04 <shaiton> #topic Rencontres Fedora 16
20:08:17 <shaiton> il faut fixer la planing et communiquer…
20:08:28 <eseyman> +1
20:08:40 <shaiton> Pour nous : https://fedoraproject.org/wiki/Rencontres_Fedora_16_à_Universciences
20:08:48 <shaiton> pour la comm :
20:08:50 <shaiton> http://www.borsalinux-fr.org/post/Rencontres-Fedora-16-%C3%A0-Paris
20:09:09 <shaiton> pour le planning il faut que je vois avec misc
20:09:33 <shaiton> #action shaiton voir planning avec misc
20:09:37 <shaiton> sujet suivant
20:10:05 <Guizmo> c'est juste une question, mais ces rencontres sont faites pour les gens qui ne travaillent pas ? :)
20:10:30 <eseyman> Guizmo, pourquoi ça ?
20:10:42 <shaiton> Guizmo, elles sont faites pour tout le monde !
20:11:00 <Guizmo> bah un jeudi après-midi, un vendredi après-midi, etc. les gens travaillent générallement
20:11:00 <shaiton> Guizmo, là c'est un samedi, donc normalement on ne travaille pas trop
20:11:07 <shaiton> hum
20:11:16 <shaiton> Guizmo, le 3 décembre, c'est un samedi
20:11:22 <shaiton> j'ai fait une faute ?
20:11:31 <Guizmo> ah oui, j'étais sur le mauvais mois désolé...
20:11:40 <pingou> Guizmo: les JDLL c'est vendredi samedi dimanche ;-)
20:11:40 <shaiton> ouf :)
20:11:49 <shaiton> pingou, non,
20:11:53 <pingou> voire jeudi ^^
20:11:54 <DjeZAeL> pas dimanche
20:11:58 <pingou> au temps pour moi
20:12:00 <DjeZAeL> pas jeudi, c'est annulé
20:12:01 <shaiton> jeudi, vendredi, samedi
20:12:03 <shaiton> ah
20:12:07 <shaiton> bon voilà :p
20:12:07 <pingou> vela :)
20:12:12 <shaiton> sujet suivant
20:12:20 * shaiton a sa tartiflette qui chauffe :p
20:12:26 <shaiton> #topic Discussion libre
20:12:29 <shaiton> à vous
20:12:39 <DjeZAeL> shaiton: tu partages  ? :D
20:12:48 <pingou> DjeZAeL: +1
20:12:52 <eseyman> Fedora 16, c'est bien \o/
20:13:04 <pingou> c'est bon mangez-en!
20:13:04 <number80> proposer de la feature pour F17
20:13:05 <Guizmo> la tarti c'est mieux :)
20:13:29 <pingou> number80: tartiflette en release name pour F18!!
20:13:30 <number80> la con-feature c'est bien aussi
20:13:51 <number80> pingou: c'est plausible avec le beefy miracle ;)
20:14:18 <shaiton> DjeZAeL, heu, tu peux venir mais faut venir vite :p
20:14:37 <Guizmo> ok dans 5 heures je suis là ^^
20:14:39 <shaiton> pingou, plutôt une razza chez Ikea ^^
20:14:47 <DjeZAeL> shaiton: c'est un détail maintenant que les neutrinos...
20:14:49 <DjeZAeL> bref :)
20:14:54 <shaiton> ahah
20:15:01 <shaiton> ok je clos
20:17:15 <shaiton> #endmeeting