#fedora-meeting-1: Fedora Packaging Committee

Meeting started by spot at 16:00:17 UTC (full logs).

Meeting summary

  1. Roll Call (spot, 16:00:35)
  2. ~ in version - https://fedorahosted.org/fpc/ticket/178 (spot, 16:04:18)
  3. libresample bundling library for pjproject - https://fedorahosted.org/fpc/ticket/179 (spot, 16:09:02)
    1. ACTION: spot will make a package to resolve this need (spot, 16:12:47)

  4. Open Floor (spot, 16:12:52)


Meeting ended at 16:24:19 UTC (full logs).

Action items

  1. spot will make a package to resolve this need


Action items, by person

  1. spot
    1. spot will make a package to resolve this need


People present (lines said)

  1. spot (40)
  2. tibbs (22)
  3. Rathann (6)
  4. rdieter (5)
  5. zodbot (5)
  6. abadger1999 (4)
  7. SmootherFrOgZ (3)


Generated by MeetBot 0.1.4.