18:39:14 <shaiton> #startmeeting Fedora-Fr
18:39:14 <zodbot> Meeting started Mon Jun 25 18:39:14 2012 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:39:14 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:39:19 <shaiton> #meetingname Fedora-Fr
18:39:19 <zodbot> The meeting name has been set to 'fedora-fr'
18:39:29 <shaiton> #chair eseyman number80
18:39:29 <zodbot> Current chairs: eseyman number80 shaiton
18:39:33 <shaiton> on est trois ?
18:39:39 <llaumgui> 4
18:39:40 <eseyman> llaumgui est l
18:39:44 <abompard> non, y'a moi aussi
18:39:48 <number80> .fas hguemar
18:39:49 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:39:57 <shaiton> ah oi j'ai pas *moi* :p
18:40:02 <shaiton> #chair llaumgui
18:40:02 <zodbot> Current chairs: eseyman llaumgui number80 shaiton
18:40:02 <abompard> héhé
18:40:07 <abompard> .fas abompard
18:40:08 <zodbot> abompard: abompard 'Aurelien Bompard' <gauret@free.fr>
18:40:14 <shaiton> #chair abompard
18:40:14 <zodbot> Current chairs: abompard eseyman llaumgui number80 shaiton
18:40:17 <llaumgui> .fas llaumgui
18:40:17 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
18:40:17 <eseyman> .fas eseyman
18:40:19 <shaiton> allé, c'est la fête :p
18:40:20 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel.seyman@club-internet.fr>
18:40:28 * shaiton Kévin Raymond
18:40:37 <shaiton> #topic Association Borsalinux-fr
18:40:39 <shaiton> C'est partit
18:41:28 <eseyman> !
18:41:29 <shaiton> ah, j'ai l'italien qui est revenu vers moi
18:41:37 <eseyman> je dois transmettre l'attestation d'assurance à la MdA
18:41:40 <shaiton> #action shaiton faire le retour pour les Italiens
18:41:42 <shaiton> > eseyman
18:42:09 <eseyman> c'est ce qui semble bloquer le déménagement, d'après kwizart
18:42:12 <eseyman> eof
18:42:37 <shaiton> d'acc
18:42:50 <shaiton> suivant
18:43:17 <shaiton> ah, sinon des nouvelles inscriptions suite à SL ?
18:43:23 <shaiton> (je suis peut-être hors topic…)
18:43:28 <eseyman> non
18:43:46 <shaiton> ok
18:43:49 <shaiton> #topic Muffin
18:43:55 <shaiton> sujet suivant si ras
18:44:00 <shaiton> (en attente de contribution)
18:44:15 <shaiton> #topic Fedora-Fr.org
18:44:18 <llaumgui> !
18:44:19 <shaiton> > llaumgui
18:44:24 <llaumgui> Alors quelques petites avancée
18:44:39 <llaumgui> http://rencontres.fedora-fr.org/ avances
18:44:56 <llaumgui> on gère les galerie de photos: http://rencontres.fedora-fr.org/rencontres-fedora-17
18:45:04 <llaumgui> on gère les slide sur notre nouveau compte slideshare
18:45:20 <llaumgui> http://www.slideshare.net/fedorafr
18:45:22 <shaiton> llaumgui: pour slideshare, tu as vu pourquoi il faut flash?
18:45:36 <llaumgui> il faut flash pour les playlist
18:45:44 <llaumgui> mais les slide sont dispo sans
18:45:47 <shaiton> c'est mosh
18:45:51 <llaumgui> l'intégration est en cours
18:45:53 <shaiton> oui, mais sur le site ?
18:45:55 <shaiton> ok ^^
18:46:01 <llaumgui> je rajuoujterais un liens versl e profils pour ceux qui ont pas flash
18:46:13 <shaiton> ok merci
18:46:16 <llaumgui> reste les vidéo HTML5
18:46:23 <llaumgui> et un peu de lookage
18:46:25 <llaumgui> voila
18:46:26 <llaumgui> EOF
18:46:51 <shaiton> #action shaiton proposer les vidéos…
18:47:03 <shaiton> http://ask.fedoraproject.org/question/1916/adding-a-splash-screen-to-video
18:47:09 <shaiton> Je sais pas quoi utiliser :p
18:47:35 <shaiton> proposer moi hors de la réu si vous avez des idées
18:47:38 <shaiton> sujet suivant
18:48:00 <shaiton> #topic Projet Fedora
18:48:06 <shaiton> Des news ?
18:48:15 <shaiton> Casper_v2: des news des amba ? :)
18:49:10 <shaiton> ah, sinon pour fedora-fr mais ça concerne aussi le projet, on a mis en avant les iso francisée
18:49:13 <shaiton> http://doc.fedora-fr.org/wiki/T%C3%A9l%C3%A9charger_Fedora#3.C3.A8me_.C3.A9tape_:_T.C3.A9l.C3.A9charger_Fedora
18:49:14 <shaiton> suivant
18:49:36 <shaiton> #topic Premier samedi à la Cité des Sciences
18:49:49 <eseyman> RAS
18:50:02 <shaiton> #topic Solutions Linux
18:50:04 <shaiton> > eseyman
18:51:03 <eseyman> c'était sympa
18:51:30 <eseyman> par contre, j'ai ressenti moins de visiteurs que l'année dernières
18:51:50 <eseyman> je suis en train d'écrire un CR pour les forums
18:52:41 <eseyman> eof
18:53:30 <shaiton> ok
18:53:45 <shaiton> C'est ce que j'ai lu partout, moins de monde, moins de stand
18:53:52 <eseyman> clairement
18:54:05 <shaiton> sinon c'est toi qui as tous les goodies/matériels eseyman ?
18:54:16 <eseyman> oui, j'ai tout ramené chez moi
18:54:22 <shaiton> tu pourra me dire combien il reste de DVD que je mette à jour la page du Trac EMEA ?
18:54:29 <shaiton> (approximativement, hein)
18:54:42 <eseyman> il nous reste une boite
18:54:50 <shaiton> ok
18:54:59 <eseyman> avec une demie-boite qui est allé à Lyon
18:55:15 <eseyman> sur 3,5 boites
18:55:21 <shaiton> #action shaiton mettre à jour le tracker EMEA (1 boite eseyman 1 shaiton, 1/2 Lyon)
18:55:38 <shaiton> sujet suivant…
18:56:44 <shaiton> #topic UnderConstruction
18:56:47 <shaiton> #action eseyman CR
18:56:52 <shaiton> #topic Rencontres Fedora 17
18:56:57 <shaiton> #action shaiton CR
18:56:59 <shaiton> :)
18:57:07 <eseyman> c'est parti plus tôt dans la soirée
18:57:27 <shaiton> ok merci eseyma
18:57:40 <shaiton> #topic FUDCon EMEA 2012
18:57:52 <shaiton> #info conf call vendredi prochain
18:58:18 <shaiton> eseyman: tu veux appeler Sabrina ou je le fait, pour les accès qu'elle devait nous filler ?
18:58:26 <shaiton> (j'ai oublié les détails)
18:58:36 <shaiton> puis qu'on lui donne le lien rencontres…/fudcon
18:58:43 <shaiton> (une fois terminé…)
18:58:51 <shaiton> #action shaiton TERMINER la page fudcon…
18:58:55 <eseyman> je me souviens que je lui ai demandé une liste d'hôtels mais c'est plus d'actualié
18:58:56 <shaiton> (dure dure)
18:59:02 <eseyman> vas-y
18:59:09 <shaiton> eseyman: non mais côté OWF
18:59:10 <shaiton> ok…
18:59:20 <shaiton> #action shaiton appeler sabrina
18:59:30 <eseyman> pour info, Framasoft est à OWF le samedi
18:59:39 <eseyman> je les préviens qu'on sera là
19:00:37 <shaiton> ok
19:02:21 <shaiton> Normalement Achrg va bosser sur le site en EN (fudcon.fpo)
19:02:23 <shaiton> exact?
19:02:38 <Achrg> oui
19:02:48 <shaiton> (l'était caché ^^
19:02:50 <Achrg> mais j aimerais bien avoir vos avis pour le contenu
19:03:41 <shaiton> Peux-tu proposer sur la liste fr-users qu'on avance là dessus ? Je le vois comme la page principale puisqu'on peut gérer les traduction. (page accées contributeur avec les infos importantes)
19:03:42 <Achrg> egalement si je dois juste conserver le content de FUDCON Milan concernant la presentation de la FUDcon en general ou bien faire qq modif
19:03:48 <shaiton> mais je ne suis pas le seul ici :)
19:04:02 <Achrg> oui bien sur je vais faire ca
19:04:33 <shaiton> D'ac merci
19:05:02 <shaiton> abompard: tu sera là en octobre, eseyman t'en a parlé ?
19:05:35 <abompard> ouaip
19:05:37 <abompard> je serai là
19:05:47 <llaumgui> dites
19:05:53 <llaumgui> ca va etre francophone*
19:05:59 <llaumgui> ou anglophone l'event ?
19:06:01 <number80> llaumgui: FUDCON
19:06:09 <number80> ça sera anglophone
19:06:24 <llaumgui> ok
19:06:32 <eseyman> ce sera essentiellement anglophone, oui
19:06:47 <number80> OWF est anglophone dans sa globalité par ailleurs
19:07:04 <abompard> y'a quand même pas mal de confs francophones à OWF
19:07:07 <Achrg> on devrait le preciser sur la page de presentation de l'event que ca sera en anglophone majoritairement non ?
19:07:14 <Achrg> en anglais*
19:07:25 <eseyman> Achrg, oui
19:07:48 <number80> abompard: uniquement celles de l'OSDC-fr
19:07:51 <shaiton> eseyman: Robyn est revenue vert moi pour le plateau TV, il faut qu'on lui donne plus de détail pour qu'elle voit si elle débauche un RH ou si elle représentera RH ET Fedora.
19:08:30 <eseyman> ok
19:09:25 <shaiton> sujet suivant
19:10:28 <shaiton> #topic Discussion libre
19:10:31 <shaiton> On a fait le tour ?
19:10:47 <shaiton> C'est l'heure de manger ? (s/manger/commiter/)
19:11:01 <number80> bon app/push
19:11:21 <shaiton> thx :)
19:11:31 <shaiton> je clos dans 1 minute…
19:11:41 <eseyman> pour info, j'ai du mal à faire tourner dropbox sur ma F17
19:11:58 <abompard> t'as quoi comme erreur ? chezmoicamarche.org
19:12:10 <shaiton> samehere
19:12:13 <eseyman> il va pour lancer le daemon, arrive à 99% et reste planté
19:12:20 <abompard> proxy ?
19:12:52 <eseyman> j'en ai pas
19:13:06 <abompard> t'as essayé de virer tes préférences, déplacer le dossier et ré-initialiser ?
19:13:17 <eseyman> admettons
19:13:26 <eseyman> je vais creuser un peu dans la semaine
19:13:27 <abompard> ouais, j'ai pas d'idée en fait :-)
19:14:05 <abompard> programme proprio -> réponse d'admin Windows... :-/
19:15:56 <shaiton> Je clos
19:16:08 <eseyman> bonne soirée à tous
19:16:10 <shaiton> #endmeeting