20:00:29 <shaiton> #startmeeting FUDCon EMEA 2012
20:00:29 <zodbot> Meeting started Mon Aug 20 20:00:29 2012 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:00:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:00:34 <shaiton> #meetingname FUDCon EMEA Paris
20:00:34 <zodbot> The meeting name has been set to 'fudcon_emea_paris'
20:00:42 <shaiton> #chair misc rbergeron
20:00:42 <zodbot> Current chairs: misc rbergeron shaiton
20:02:48 <shaiton> rbergeron: the only topic should be "Funding requests"?
20:03:11 <rbergeron> Yup.
20:03:15 <misc> so we give ourself a limit of time, or we do stop when everything is done ?
20:03:18 <rbergeron> Sorry, I was throwing laundry in the washer
20:03:22 <rbergeron> I would do a time limit. :)
20:03:28 <rbergeron> Or you'll be here all night.
20:03:37 <shaiton> ok, 30minutes? lol
20:03:41 <misc> 1h ?
20:03:57 <rbergeron> 1h
20:04:02 <misc> or we can do 30 minutes of meeting to decide between the 2 :)
20:04:09 <shaiton> alright
20:04:15 <misc> and so choose 1h and do 30m of effective meeting
20:04:40 <rbergeron> well, we'll have to do probably 5-10m of explanation.
20:04:45 <rbergeron> Is anyone else here to participate?
20:04:45 <shaiton> let's start and close around 21UTC
20:04:54 <misc> nope
20:04:59 <misc> (not yet in any case)
20:05:27 <shaiton> some links:
20:05:29 <shaiton> https://fedorahosted.org/fudcon-planning/query?milestone=Paris+2012%3A+Travel+Subsidies+Requested&group=status
20:05:46 <shaiton> ( rbergeron what are those blacksburg tickets? ^^)
20:05:56 <shaiton> https://docs.google.com/spreadsheet/ccc?key=0An1TeHVqOhP6dHAyX1ZYUUtFc2c1VnJhaHRJam9sZGc#gid=0
20:06:09 <shaiton> #topic Funding Requests
20:06:10 <rbergeron> apparently the blacksburg milestone got deleted
20:06:12 <rbergeron> and they moved over
20:06:20 <shaiton> ok (no prob
20:06:53 <misc> so 10 requests to look at
20:06:59 <rbergeron> yup.
20:07:03 <misc> #info meeting is planned to be 1h long
20:07:03 <rbergeron> So I would do this:
20:07:10 <misc> #info 10 request to look at
20:07:25 <rbergeron> For now - we should put a hold on any international requests until at least the second meeting
20:08:19 <rbergeron> And anything else that looks "complicated" or where we still don't ahve all information - we can feel free to hold on
20:08:36 <rbergeron> otherwise - we can either go through requests one by one - in order - or we can look and prioritize them.
20:08:47 <rbergeron> shaiton: can you remind us of how much budget is set aside for travel, total?
20:08:50 <rbergeron> or travel and hotel, rather
20:08:52 <pandaconstantin> Hi everyone
20:09:24 <shaiton> rbergeron: that's in the "still available" box :)
20:09:39 <shaiton> have you looked at the spreadtheet?
20:09:50 <rbergeron> yes, but it's helpful to note in the meeting :D)
20:09:56 <rbergeron> For those who haven't looked or those looking at notes
20:10:42 <rbergeron> #info 8900 EUR left after other budget things accounted for
20:11:00 <shaiton> yes, (but we still need the exact quotes, should work ;) )
20:11:02 * rbergeron doesn't see fudpub in that list?
20:11:15 <shaiton> arg :s
20:11:18 <shaiton> checking
20:12:08 <rbergeron> :)
20:12:53 <shaiton> done.. Nice catch rbergeron thanks
20:13:09 <shaiton> (that's a big hole)
20:13:24 <shaiton> #undo
20:13:24 <zodbot> Removing item from minutes: <MeetBot.items.Info object at 0x1cc8c190>
20:13:36 <shaiton> #info 5900 EUR left after other budget things accounted for
20:13:46 <rbergeron> Also: are these requests in EUR or USD?
20:13:52 <rbergeron> in the spreadsheet
20:13:59 <rbergeron> (also, I don't see gerold's ticket, #336)
20:14:17 <shaiton> all is in EUR, only the blue boxes are USD dependent (converted in EUR with the upper right value)
20:14:26 <misc> rbergeron: it is in the list
20:14:39 <misc> oh, this list
20:14:46 * misc didn't see the end of the page
20:15:00 <rbergeron> misc: me either, until now :)
20:15:00 <rbergeron> okay
20:15:12 * shaiton was sure to have added him. hum
20:15:21 <rbergeron> Alrighty, let's just tackle some tickets. Let's just start with 3k EUR, is that okay with everyone?
20:15:32 <misc> yep
20:15:59 <misc> I took a look at the ticket, and if we exclude "international ticket", there is only haikel
20:16:13 <rbergeron> #topic Ticket #336 - geroldka - https://fedorahosted.org/fudcon-planning/ticket/336
20:16:17 <misc> (unless by "international", you mean outside of the european union)
20:16:30 <rbergeron> I mean outside of EMEA.
20:16:45 <rbergeron> so I think everyone is within emea, except buddhike
20:17:04 <rbergeron> #info Gerold is looking for approximately $150 USD for a shared hotel room
20:17:23 * rbergeron has no problems with this, and is +1 for it
20:17:31 <shaiton> +1
20:18:05 <rbergeron> anyone else? :)
20:18:15 <misc> +1
20:18:32 <shaiton> that's the majority :)
20:18:32 * pingou late
20:18:51 <misc> well, he has a rather clear plan on what to do
20:19:10 <rbergeron> #info 336 is approved for ~150 USD for Gerold's stay in a shared room; need to confirm that he has a room booked and/or has a roommate with a room booked
20:19:44 <misc> and he just ask for hotel, so that's economic enough IMHO
20:19:56 <rbergeron> #topic Ticket #337 - aarapov - https://fedorahosted.org/fudcon-planning/ticket/337
20:21:02 <rbergeron> #info Anton is looking for a subsidy of $150 for hotel (shared), approx. $200 for flight.
20:22:02 * shaiton does no see really clear plan once there. Only FAD planning?
20:22:17 <rbergeron> shaiton: for Anton?
20:22:26 <shaiton> yep
20:22:53 <pingou> shaiton: apparently work with the kernel folks present
20:23:03 <shaiton> hum, I probably miss the right line sorry :)
20:23:15 <misc> isn't shouldn't RH people first ask to their manager ?
20:23:21 <misc> s/isn't//
20:23:29 <rbergeron> misc: yes, usually, though often they don't cover it.
20:23:41 <rbergeron> We can ask him in the ticket if he's asked his manager.
20:23:48 <rbergeron> And if not, we can refer him to me.
20:23:49 <misc> yup
20:24:00 <rbergeron> misc: do you want to ask him in the ticket?
20:24:09 <misc> rbergeron: I can, yep
20:24:19 <rbergeron> #action misc to ask aarapov in ticket #337 re: asking manager for funding (red hat employee)
20:24:39 <rbergeron> okay, moving on then
20:24:53 <rbergeron> #topic Ticket 338 - Funding for HU team - https://fedorahosted.org/fudcon-planning/ticket/338
20:25:53 <rbergeron> #info HU team includes: Zoltan Hoppar (zoltanh721), Peter Borsa (asrob), Gergely Rakosi (rgeri77), Attila Ökrös (kesigomu), Eszter Ökrös (kentang), Peter Czanik (pczanik)
20:25:57 <misc> seems they have a precise plan
20:25:58 <pingou> make additions, ideas to the upcoming F18 artwork, -> won't that be a little late?
20:26:16 <pingou> but misc +1 at least they come with some precise idea
20:26:28 <shaiton> pingou: yes that's for NOW, but they probably spoke about maketing things/goodies
20:26:47 <rbergeron> yes, they had some stuff about flyers, etc.
20:27:04 <rbergeron> F18 artwork can be more than just the wallpaper, there are plenty of other art bits as we get to final for marketing stuff.
20:27:20 <shaiton> they only ask for the hotel, right?
20:27:27 <pingou> apparently
20:27:30 <rbergeron> #info requesting 3 rooms @150USD per room - $450 total for 6 people
20:27:38 <misc> and even if flyers are too late for f18, they can do something that can be reused for f19
20:27:51 <pingou> rbergeron: they are 5
20:28:00 * pingou checks the wiki for the 6th person in the room
20:28:01 <rbergeron> ah, right
20:28:03 <misc> i am +1, since they have a plan, try to organize themself to cut cost
20:28:05 <shaiton> I am +1 for their hotel
20:28:09 <rbergeron> the sixth person was a daughter perhaps
20:28:10 <shaiton> yes
20:28:13 <misc> and just ask for the hotel
20:28:43 <pingou> rbergeron: yup, the daugther is the 6th
20:28:48 <pingou> +1 for me to
20:29:27 * shaiton is looking for numbers, was expected to be odd
20:30:02 <rbergeron> normally i'd ask for them to split the room cost with the daughter if she's not planning to do things, it's hard to tell, but it's really hard to split room costs, and if she is willing to do things, i'm okay with that
20:30:33 <pingou> rbergeron: well they do say: artwork designers (kesigomu, and his daugter)
20:30:40 <rbergeron> yeah, it's hard to tell
20:30:50 <rbergeron> because i aassume her fas id isn't "hisdaughter" :)
20:30:52 <pingou> I read it as the daughter might become contributor
20:30:55 <rbergeron> yeah
20:30:57 <misc> I am not sure a single room is cheaper than a twin
20:31:08 <shaiton> misc: no it's the same price
20:31:21 <shaiton> pingou: me too
20:31:22 <pingou> can we do something like, we sponsor 5.5 person ?
20:31:24 * rbergeron is +1 for $450, would like to make sure that the group is clear that we need blog posts/etc. from all of them, despite it just being one ticket
20:32:23 <rbergeron> it's hard to sponsor half a person - particularly if we have to split hotel costs and there is nothing left to split on
20:32:44 <pingou> rbergeron: I'm fine with 450$, I was proposing this based on your previous comment
20:32:45 <rbergeron> are we agreed to just fund for $450 and move to the next ticket?
20:32:47 <rbergeron> okay
20:32:50 <pingou> trying to find some middle ground :)
20:33:05 <shaiton> guys, you're refering in USD, but the price would be in EUR
20:33:07 <rbergeron> I think just asking in the ticket to make sure she is planning on doing something or learning is good.
20:33:19 <shaiton> That would be best to speak in term of half-room ;)
20:33:23 <misc> mhh, where do you see the daugther ?
20:33:34 <misc> oh I see
20:33:37 <misc> there is the FAS
20:33:45 <rbergeron> shaiton: well, we'll note it as USD in the ticket, that's what they asked for (and how i listed the costs in the ticket template)
20:33:58 <shaiton> ok
20:34:09 <rbergeron> or we can do 366 EUR :)
20:34:41 <rbergeron> #agreed Funding 3 rooms for HU team for 322 EUR ($450 USD); need to confirm with HU team that they have booked their rooms already.
20:35:06 <rbergeron> #info Should confirm that kesigomu's daughter is coming to learn or contribute
20:35:46 <rbergeron> #topic #339 pandaconstantin - https://fedorahosted.org/fudcon-planning/ticket/339
20:35:55 <rbergeron> #info Ticket for Constantin Drabo
20:36:18 <misc> flight is not cheap
20:36:50 <shaiton> IMHO he is the only one coming from Africa
20:36:54 <rbergeron> #info Constantin is looking for funding for 305EUR for hotel, 685 EUR for flight.
20:37:05 <rbergeron> Yep, he's coming from africa.
20:37:13 <rbergeron> And his hotel estimate is way off.
20:38:00 <shaiton> yeah hotel should be shared, so 121.5€
20:38:06 * rbergeron nods
20:38:06 <pingou> to wonder how he booked it
20:38:19 <rbergeron> #info Hotel should be 122 EUR; will adjust
20:38:39 <rbergeron> though he probably is basing the 305 off the cost of his reservation.
20:38:53 <pingou> the wiki page says: Hotel not booked and roomshare yes w/o info on with who
20:39:04 <misc> mhh I cannot find much flight for burkina faso
20:39:20 <pingou> does he have a roommate/is he looking for one ?
20:40:08 <rbergeron> Usually people don't find a roommate until they know who else is going :)
20:40:10 <shaiton> I changed the hotel price in the spreadsheet
20:40:14 <rbergeron> or who else is getting funding
20:40:18 <rbergeron> I am sure we can find him one.
20:40:29 <rbergeron> I suspect his flight cost is about right, considering distance
20:40:33 <shaiton> we can help them finding roomate, for the one that we sponsor at least
20:40:46 * misc gasp when he see the price
20:41:09 <rbergeron> I don't have a problem with funding this; he's one of the only ambassadors from africa, which is part of EMEA, and he's indicated that he'd like to expand their work there.
20:41:14 <rbergeron> which I think is good.
20:42:06 <pingou> he was present in Milan last year
20:42:07 <shaiton> also, only few people have asked for subsidies yet. The later would be.. on late :)
20:42:11 <pingou> and give a presentation
20:42:11 <shaiton> yes
20:42:28 * rbergeron nods
20:42:29 <pingou> I
20:42:32 <pingou> 'm +1
20:42:39 <shaiton> does he get subsidies last year?
20:43:05 <rbergeron> yes, he did, iirc
20:43:07 <misc> well, after looking on the web, I think we should maybe plan 100 or 50 € more for the flight
20:43:22 <misc> so I am +1
20:43:34 <rbergeron> misc: as in maybe 750EUR just to be safe?
20:44:19 <misc> rbergeron: yep
20:44:29 <misc> http://www.prixdesvoyages.com/vol-paris-ouagadougou.html
20:44:31 * rbergeron can be +1 to that, hopefully we can find something reasonable
20:44:38 <rbergeron> shaiton: any thoughts
20:44:39 * shaiton looking at past https://fedorahosted.org/fudcon-planning/ticket/168
20:44:41 <misc> in october, mean price is around 676
20:45:04 <jsmith> +1 from me... as long as we encourage him to be more vocal during the year
20:45:41 * shaiton would note than he gets a French blog from Borsalinux-Fr, no news yet, but he still plan to write..
20:45:44 <shaiton> (like me :p)
20:45:55 * misc will refuse funding request for shaiton
20:46:00 <pingou> misc: I could find ~500€ on edreams
20:46:04 <shaiton> still +1 as we need more active people in Africa :)
20:46:16 <pingou> first price 500€ following one 765€
20:46:18 <misc> pingou: at the same date ?
20:46:29 <pingou> misc: 12/10 to 16/10
20:46:58 <pingou> misc: with 1 change only then the first price is 960€
20:47:14 <rbergeron> #agreed fund hotel for 122 EUR + flight @ 750 EUR (preferably less) for ticket #339
20:47:21 <pingou> the 509€ (now) has 2 transfer on the way back
20:47:40 <misc> pingou: take a look at the duration of the flight :)
20:47:41 <rbergeron> #topic Ticket 340 - hguemar - https://fedorahosted.org/fudcon-planning/ticket/340
20:47:49 <pingou> misc: I saw :(
20:48:08 <rbergeron> #info Haikel is looking for room sponsorship only, 122 EUR or $150 USD
20:48:52 <shaiton> I am generally +1 for hotel requests, as soon as they have a plan.
20:48:55 <pingou> hm, I will have a hard time to be objective on this one
20:48:56 <shaiton> he has
20:49:00 <shaiton> oh ?
20:49:03 <misc> pingou: like me
20:49:06 <pingou> shaiton: friend :]
20:49:12 <misc> I would be +1 for haikel, cause he plan to participate to a hacking session, on the other hand, as he is a friend, i am not sure if I can realistacally say something else
20:49:22 <pingou> shaiton: and he says if wants to work on one of my projects  :D
20:49:27 <shaiton> oh, got it. and he plan to work on your project pingou ^^
20:49:42 <shaiton> :p
20:49:53 <misc> on the other hand, he already managed to come even without funding for less important events, and he is active enough
20:49:54 <shaiton> also we see him here as really active.
20:49:55 <pingou> so with all the bias said, I am +1 :]
20:50:19 <pingou> he has been active for a while within the French community
20:50:29 <rbergeron> okay, looks like we are +1 here
20:50:32 <pingou> and he is getting more involved in the broader community these days
20:50:34 <shaiton> +1
20:50:52 <rbergeron> #agreed $150 USD/122 EUR for hguemar (ticket 340); need to confirm a reservation or a roommate
20:51:31 <rbergeron> #topic Ticket #341 - cmpahar - https://fedorahosted.org/fudcon-planning/ticket/341
20:52:01 <misc> (only 10 minutes left)
20:52:14 <rbergeron> #info For Christos Bacharakis - requesting 250 EUR for airfare - needs at least 180 EUR
20:52:14 <misc> rbergeron: he has a room mate
20:52:19 <rbergeron> misc: okay
20:52:28 <rbergeron> #info hguemar has a roommate
20:52:49 <shaiton> "with key contributors as Christoph Wickert" I can't see cwickert on the pre-registration table, but he will probably join us
20:52:56 <pingou> I can't find Christos on the wiki page
20:53:21 <rbergeron> well,he may not be able to come unless he's funded; sometimes people aren't sure if they should sign up yet or not
20:53:34 <rbergeron> I am sure cwickert will register in a few weeks when his work is less hectic
20:53:43 <rbergeron> even if i have to pick him up myself and kidnap him :)
20:54:06 <shaiton> I think we need him to precise a bit more what he want to push. On the other side, he want to be more involved as I read
20:54:10 <pingou> rbergeron: don't say it too load, he might take you on this ;)
20:54:16 * rbergeron thinks that christos' plan looks fine; we had some good productive discussions on emea ambassadors work last year
20:54:27 <shaiton> ok
20:54:30 <misc> shaiton: add to the budget :1 black van, 3 uzi, enough gasoil for going to germany
20:54:50 <misc> (cause if we need to kidnap cwickert, let's do it following the rules)
20:54:50 <pingou> misc: chlorophorm ?
20:54:50 <shaiton> misc: do it :)
20:54:55 <misc> pingou: +1
20:54:57 <rbergeron> but it's up to you guys :)
20:55:11 <shaiton> I am +1, at least for 200
20:55:11 <pingou> rbergeron: you said you were joining!
20:55:20 <shaiton> EUR*
20:55:24 <pingou> shaiton: +1 200€ is good I think
20:55:51 <shaiton> We could see on the next meeting of we still have funds remaining
20:56:19 * rbergeron notes that it is kind of difficult to do partial payments on airfare unless he prepays the whole thing himself and then requests a partial reimbursement, but.. :)
20:56:19 <misc> well, I was not sure since we said we should refuse for people whose plan is just "discuss, meet friend" :/
20:56:48 <rbergeron> I think he has specific things to discuss :)
20:56:49 <misc> but since he is ambassador, I am not sure he could plan something else
20:57:00 <misc> ok so +1 for me, even full funding
20:57:03 * rbergeron has seen a lot of "meet everyone and just talk about Fedora and how awesome it is" request
20:57:09 <misc> (we will just take 2 uzis)
20:57:18 <shaiton> ;)
20:57:37 <pingou> misc: we can have shaiton push the van as well
20:57:48 <pingou> following on rbergeron's comment +1 on full funding
20:57:51 <misc> pingou: yeah, let's be eco responsible
20:57:56 <shaiton> :)
20:58:10 <misc> so shaiton , full funding ?
20:58:13 <rbergeron> #agreed cmpahar funded for at least 200EUR; possibly more depending on other requests outstanding
20:58:36 <rbergeron> #info cmpahar and rbergeron to chat in email to discuss how to go about airfare purchase in interim
20:58:43 <misc> one more or we stop now ?
20:59:09 * rbergeron could stop; the next one is international and we'll have to sit on it anyway, at least I think so
20:59:41 <rbergeron> #topic Rest of Tickets
21:00:38 * misc would stop because tomorow is approaching soon
21:00:49 <rbergeron> #info ticket 343 doesn't have specific plans, also needs to know he's expected to share a room
21:00:59 <rbergeron> #info 342 is international, will handle at next meeting
21:01:46 <pingou> rbergeron: 345 is a little like 343 no?
21:02:23 <rbergeron> yeah.
21:02:44 <rbergeron> spookily
21:02:55 <rbergeron> so if we can handle those or reach out in the meantime before next meeting, that's good.
21:03:09 <shaiton> next funding meeting?
21:03:11 <nestos> hey rbergeron i'm ok to share my room as for my plans well I don't know I never attended fudcon again I'm not sure what I'm going to do there thanks!
21:03:36 <rbergeron> shaiton: also, i don't see #346 in the spreadsheet
21:03:52 <rbergeron> shaiton: also, we might consider - are local folks/organizers tstaying in the hotel?
21:03:57 <misc> so far, we are around 2000€
21:04:16 <rbergeron> Can someone volunteer to put status from the meeting into each ticket?
21:04:22 <rbergeron> (that we looked at)
21:04:24 <shaiton> rbergeron: oops will triple check. no.
21:04:40 <misc> I can do it
21:04:40 <shaiton> rbergeron: I will..
21:04:45 * shaiton won't
21:04:47 <shaiton> :)
21:04:49 <shaiton> thanks misc :p
21:04:56 <shaiton> #todo shaiton to update the spreadsheet
21:05:05 <shaiton> #todo misc to update each tickets
21:06:10 <shaiton> reminder, we need to book the hotel before the end of august
21:06:33 <shaiton> all sponsored rooms would be taken directly by RH? or we refund them later?
21:06:39 <shaiton> (the #agreed ones)
21:07:05 <misc> why is #346 marked as blocker ?
21:07:11 <nb> paid directly by red hat
21:07:12 <nb> AFAIK
21:07:53 <shaiton> ok, so we need to have our next meeting few days before the deadline
21:07:59 <pingou> misc: because martix did it I would think :)
21:08:01 * rbergeron nods
21:08:25 <rbergeron> sponsored rooms - basically we just need people to book their own rooms, and when I get there, I will just pay for them
21:08:33 <rbergeron> ie: they hold the room on their card, I pay for it in person
21:08:44 <rbergeron> misc: who knows. sometimes tickets get marked weird
21:09:12 <misc> yeah, if someone complain why the ticket is now normal, i would say that sometime, tickets are marked weird :)
21:09:27 <pingou> misc: maybe as in "I can't come w/o funding"
21:09:51 <shaiton> rbergeron: I'll see how we can handle that, I think they want us to pay before (mind that cancelling is free of charge Dday -1)
21:10:04 <shaiton> would it works to pay at the end of the month?
21:11:06 <misc> pingou: possible, but then we are not on twitter, people can express themself with more than 7 letters :)
21:11:09 <rbergeron> shaiton: pay in full? I thought (at least with my reservation, i didn't do it under the fedora name) that we just paid onsite - they basically were just holding room on our card
21:11:34 <rbergeron> I suspect a lot of people did that, rather than calling the hotel directly, the price was the same :\
21:12:01 <shaiton> rbergeron: oh you're right, they just keep the card number safe but only charge at the arrival
21:12:06 <rbergeron> yeah
21:12:37 <rbergeron> so basically I usually check people in (if i have their names/rooms/etc) on my card when we arrive, but they have to be responsible for booking their own room/finding a roommate
21:12:43 <shaiton> rbergeron: yes. But at least the rooms was blocked.
21:13:19 * rbergeron nods
21:13:41 <rbergeron> okay, anything else? /me notes we're past our time block
21:14:11 <shaiton> when is the next meeting? When will work for you rbergeron ?
21:14:27 <shaiton> next monday?
21:15:13 <pingou> shaiton: the deadline for the hotel is the 15th of august or the 31st ?
21:15:14 <rbergeron> monday is probably okay
21:15:18 <rbergeron> 31st iirc
21:15:22 * pingou had 15th on his last blog post :/
21:15:24 <rbergeron> oh
21:15:25 <shaiton> yep the 31
21:15:30 <rbergeron> okay! hooray
21:15:42 <shaiton> pingou: the 15 was for the Trac requests :)
21:15:42 <rbergeron> pingou: nothing wrong with making people hurry up and panic ahead of time :)
21:16:07 <pingou> rbergeron: so D-5 ? :)
21:16:23 <rbergeron> pingou: i don't follow :)
21:16:29 <rbergeron> day - 5? maybe
21:16:37 <rbergeron> but yes, 31st. MY BIRTHDAY ALSO
21:16:45 <pingou> rbergeron: to stress people a bit, rather than day - 11, day - 5 ? :)
21:16:51 <rbergeron> so let's do next monday
21:17:25 <shaiton> ok, same location, same time, tel us by the mailing list later if we need to change ;)
21:17:51 <rbergeron> sounds good
21:17:58 <rbergeron> thanks for coming, everyone
21:18:07 * rbergeron looks at shaiton to end meeting :)
21:18:14 <shaiton> ^^
21:18:18 <shaiton> #endmeeting