18:34:42 <shaiton_> #startmeeting fedora-fr
18:34:43 <zodbot> Meeting started Mon Sep  3 18:34:42 2012 UTC.  The chair is shaiton_. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:49 <shaiton_> #meetingname Fedora-Fr
18:34:49 <zodbot> The meeting name has been set to 'fedora-fr'
18:34:58 <shaiton_> #chair llaumgui  pingou misc
18:34:58 <zodbot> Current chairs: llaumgui misc pingou shaiton_
18:35:13 <misc> hi
18:35:46 <llaumgui> .fas llaumgui
18:35:47 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
18:35:54 <misc> .fasinfo misc
18:35:54 * shaiton_ Kévin Raymond
18:35:54 <zodbot> misc: User: misc, Name: None, email: misc@zarb.org, Creation: 2010-02-02, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:35:57 <zodbot> misc: Approved Groups: proventesters cla_fedora cla_done packager fedorabugs cla_fpca gitfedorareview
18:36:07 <shaiton_> misc: fas, pas fasinfo ;)
18:36:31 <shaiton_> enfin, tu as le droit d'être fier des groupes auxquels tu appartiens ;è)
18:36:35 <shaiton_>18:37:24 <misc> .fas misc
18:37:24 <zodbot> misc: misc '' <misc@zarb.org> - loki4mischief 'Tristan Pelland' <T_pelland@yahoo.com> - padla 'Михаил' <mischenko.m@mail.ru> - donkerm 'Mischa Donker' <mischa.donker@home.nl> - sarote 'sarote lim' <pnfe27@emisc.moe.go.th> - timofedora 'Timo' <misc@lubrical.net> - stick 'Chris MacLeod' <stick@miscellaneous.net> - henryl 'Henry Ludemann' <misc@hl.id.au> - miscreant '' <jay@miscreant.org> - mischeavouz02 'Russel (1 more message)
18:37:27 <shaiton_> ping eseyman
18:37:30 <misc> shaiton_: pas mieux :)
18:37:32 <shaiton_> misc: ok ok
18:37:35 <shaiton_> ;)
18:38:52 <shaiton_> C'est partit
18:38:55 <shaiton_> #topic Association Borsalinux-fr
18:39:14 <shaiton_> Normalement on devrait ouvrir le compte premium de la boutique prochainement...
18:39:17 <shaiton_> Qui le fait ?
18:40:02 <Renault> pardon je suis étourdis…
18:40:11 <llaumgui> !
18:40:14 <shaiton_> s/étourdis/fatigué
18:40:14 <llaumgui> gratuit ?
18:40:17 <shaiton_> llaumgui:
18:40:31 <shaiton_> llaumgui: tu n'es pas sur la liste du CA ? oO
18:40:48 <shaiton_> En fait non c'est payant, mais la moitié sera aux frais des Italiens
18:41:02 <shaiton_> C'est pour leur permettre d'avoir les produits (et dans leur langue)
18:41:06 <llaumgui> ok
18:41:11 <llaumgui> combien le tarif stp ?
18:41:14 <llaumgui> juste pour savoir
18:41:16 <shaiton_> ça fait un moment qu'ils nous demandent, on en a discutté sur la liste du CA
18:41:19 <shaiton_> oui, je cherche
18:42:10 <llaumgui> ok
18:42:12 <llaumgui> merki
18:42:22 <shaiton_> http://www.spreadshirt.fr/aide-C1328/categoryId/44/articleId/77
18:42:43 <shaiton_> C'est 100€ par an, 50€ seraient à notre charge
18:43:43 <Renault> et la boutique rapporte combien par an ? (en ordre de grandeur)
18:43:55 <shaiton_> Renault: tu es sur la liste du CA aussi, non ?
18:44:09 * shaiton_ a l'impression d'être le seul ici à suivre les échanges ^^
18:44:13 <Renault> oui, j'ai tout lu, mes pas ces chiffres
18:44:18 <Renault> mais*
18:44:32 <Renault> ou alors j'ai oublié depuis
18:45:04 <shaiton_> Je cite Carlos
18:45:30 <shaiton_> voilà http://fpaste.org/vOWw/
18:45:57 <shaiton_> 2010 fausse les chiffres, je suis arrivé... ;)
18:46:44 <Renault> merci shaiton_
18:47:36 <shaiton_> sinon, on peut produire un kakemono et un drap de table avec les fond du fudcon, mais il faut s'en occuper
18:47:44 <shaiton_> est-ce que quelqu'un veut gérer l'a
18:48:00 <shaiton_> l'action ? (définir ou produire et autre)
18:48:51 <shaiton_> #help besoin de devis (ou prise de décision) pour produire un kakemono et un dras de table
18:48:58 <shaiton_> Carlos avait envoyé des devis..
18:49:01 <pingou> shaiton_: en fait perso, j'ai pas compris pourquoi ils ouvrent pas la leur quitte à leur filer les designs
18:49:21 <shaiton_> pingou: parce qu'il faudrait le papier qu'on a signé nous
18:49:25 <pingou> shaiton_: et ?
18:49:29 <shaiton_> et qu'ils n'ont pas de NPO
18:49:37 <pingou> shaiton_: pour nous aussi si on ouvre une deuxième boutique
18:49:59 <shaiton_> pingou: et bien, sachant qu'elle est liée à la première, je ne suis pas certain. Peut-être
18:50:06 <pingou> shaiton_: 2 urls
18:50:28 <shaiton_> enfin bon, on était partit sur le principe que c'était le plus simple/rapide, mais la discussion est toujours ouverte.
18:50:48 <shaiton_> J'aime pas trop faire l'intermédiaire  et tout gérer, hein, vous avez l'email de robyduck
18:50:51 <shaiton_> ;)
18:50:56 <pingou> je trouve l'option de ils gèrent, on leur file les designs la plus simple perso
18:51:13 <pingou> shaiton_: dit leur d'écrire avec asso@ en cc
18:51:27 <pingou> comme ça au moins tout le monde peux suivre la discussion ;)
18:52:03 <shaiton_> hum... En fait il a déjà écris plusieurs fois sur la liste..
18:53:43 <pingou> je mailerais la liste ca pour relancer la discussion
18:53:55 <shaiton_> #action voir pourquoi les IT ne créent pas eux-même leur boutique
18:53:58 <shaiton_> d'ac
18:54:16 <shaiton_> perso je n'ai pas trop de temps à prendre pour relire les premiers échanges, mais je regarderai tout de même
18:54:18 <shaiton_> thx
18:54:21 <shaiton_> sujet suivant
18:54:39 <shaiton_> #topic Muffin
18:54:47 <shaiton_> en attente de rédaction
18:55:02 <pingou> en vie ?
18:55:16 <shaiton_> et bien, sans rédacteur dirons-nous
18:55:36 <Constantin> Je voudrais savoir si 'on peut toujours soumettre des articles ?
18:55:44 <shaiton_> Constantin: toujours oui
18:55:58 <shaiton_> Mais tant qu'il n'y en a pas assez, on ne met pas en page
18:56:09 <Renault> donc l'article ne devrait pas périmer trop vite
18:56:21 <Constantin> ok
18:56:33 <Renault> enfin, perso il y aura toujours la dépêche sur Fedora 18 de dispo, au besoin
18:56:36 <Constantin> Y'a t-il une limite dans le nombre de ligne ?
18:56:43 <shaiton_> Constantin: http://mag.fedora-fr.org/wiki/ReglesFonctionnement
18:56:57 <Constantin> Merci pour le lien
18:57:20 <shaiton_> Constantin: au pire, écris sur la liste tes questions. ou passe sur #fedora-muffin (mais pas certain que tu trouves une réponse en cette période de calme)
18:57:23 <shaiton_> de rien
18:58:04 <shaiton_> Casper_v2: tu me fera penser à organiser le FAD Muffin en novembre ou décembre ? :)
18:58:21 <shaiton_> (ce serait un weekend ou une journée édition Muffin)
18:58:25 <shaiton_> sujet suivant
18:58:32 <shaiton_> #topic Fedora-Fr.org
18:58:35 <shaiton_> llaumgui: ?
18:58:42 <llaumgui> euh
18:58:44 <llaumgui> pas grand chose
18:58:49 <llaumgui> RAS
18:58:57 <shaiton_> Pour l'alpha, on ne prépare rien, ou juste les forum ?
18:59:07 <shaiton_> (à priori on a le temps encore)
18:59:12 <Renault> je peux faire un petit article assez rapide
18:59:26 <Renault> pour le forum (je ne vois pas l'intérêt de poster ça partout)
18:59:32 <Renault> ou les blogs personnels aussi
18:59:57 <llaumgui> alors
19:00:08 <llaumgui> le forum rawhode deviendra le forum 18 alpha
19:00:12 <llaumgui> pour une news allez y
19:00:15 <llaumgui> moi j'ai rien contre
19:00:16 <llaumgui> :)
19:00:26 <shaiton_> d'ac, donc Renault si tu veux tu peux  :p
19:00:35 <Renault> t'en fais pas
19:01:06 <Renault> je comptais faire la version pour la finale d'ici ma rentrée (le 17 sept.) comme ça c'est prêt =)
19:01:13 <Renault> donc ça me va
19:01:22 <shaiton_> #info pour l'annonce se Fedora 18 Alpha, se référer à Renault qui gérera ça
19:01:29 <shaiton_> ok, sujet suivant alors
19:01:49 <shaiton_> #topic Projet Fedora
19:02:31 <shaiton_> Renault: si tu veux faire une rédaction des notes de version en anglais, à ta manière, je te conseil d'écrire dés cette semaine sur la liste docs https://admin.fedoraproject.org/mailman/listinfo/docs
19:02:36 <eseyman> l'Alpha est décalée de deux semaine
19:02:40 <shaiton_> En précisant que tu fais un truc rédigé :)
19:02:41 <Renault> il y a la Alpha dans une semaine (le 11)
19:02:50 <eseyman> sortie le 11/09, à priori
19:02:59 <shaiton_> http://fedoraproject.org/wiki/Releases/18/Schedule
19:03:09 <shaiton_> #info l'alpha est décallée, une nouvelle fois
19:03:13 <shaiton_> sujet suivant
19:03:24 <shaiton_> #topic Premier samedi à la Cité des Sciences
19:03:33 <Renault> shaiton_>  sincèrement je ovudrais bien mais je rédige encore trop mal pour ça, ou alors ils traduisent le boulot français en anglais (le monde à l'envers)
19:03:39 <eseyman> j'ai été
19:04:04 <eseyman> peu de monde, aussi bien installeurs que installés
19:04:10 <eseyman> sinon RAS
19:05:09 <eseyman> eof
19:05:19 <shaiton_> ok
19:05:34 <shaiton_> Moi j'ai oublié (mais je n'aurai pas eu le temps)
19:05:52 <shaiton_> #topic FUDCon EMEA 2012
19:06:02 <shaiton_> pas de news de robyn pour les hotels..
19:06:09 <shaiton_> Si il faut en réserver, c'est urgent
19:06:24 <pingou> :/
19:06:24 <shaiton_> perso, j'ai assez insisté, j'aimerai bien que ça avance..
19:06:41 <pingou> rbergeron: we need your help wrt the hotel for FUDCon
19:06:42 <shaiton_> pingou: les chambres ne sont plus bloquées, plus de place, tant pis..
19:07:02 <pingou> shaiton_: yup pas glop :/
19:07:19 <shaiton_> grace à misc on a tout de même bouclé les demandes de budget
19:07:28 <shaiton_> ah non pas bouclé... Il en reste quelques unes
19:07:36 <shaiton_> on se fait quand la prochaine réunion ?
19:07:39 <shaiton_> Ça serait rapide
19:07:49 <shaiton_> Voir https://docs.google.com/spreadsheet/ccc?key=0An1TeHVqOhP6dHAyX1ZYUUtFc2c1VnJhaHRJam9sZGc&pli=1#gid=0
19:08:11 <shaiton_> Les noms en orange sont à reprendre. + peut-être les nouveaux tickets
19:08:45 <pingou> pas demain soir pour moi, jeudi 22h ou mercredi 22h, ok
19:09:17 <shaiton_> ok, on garde jeudi alors
19:09:43 <shaiton_> par contre, on n'a pas avancé sur tous les autres sujets (tshirt, booklet, repas...)
19:09:57 <shaiton_> eseyman: ok jeudi ? le booklet, tu en es ou ?
19:10:21 <shaiton_> On me demande toujours en PV comment venir de beauvais, cdg... à paris :s
19:10:38 <pingou> me semble qu'il a des bus
19:10:47 <pingou> cdg -> rer
19:11:03 <misc> oui, y a des bus vers porte maillot
19:11:20 <shaiton_> oui, mais pointer vers une ressource (doc ou wiki) serait bien mieux
19:11:20 <pingou> misc: jeudi, t'es ok ?
19:11:21 <eseyman> pas avancer sur le book mais je vais essayer de faire ça d'ici jeudi
19:11:29 <shaiton_> ok
19:11:50 <eseyman> à côté de ça, le CA de Parinux me demande quand on aura besoin de l'argent qu'ils nous filent
19:12:08 <misc> pingou: oui
19:13:06 <pingou> #agreed prochaine réunion pour les demandes de bugdet, jeudi prochain (06/09) à 22h (heure de Paris)
19:14:09 <shaiton_> eseyman: aucune idée, ça les arrange quand (ou combien de temps faut-il prévoir) ?
19:14:45 <eseyman> à priori, c'est un virement donc ça doit prendre 48 heures au plus
19:15:29 <eseyman> je réponds "ça peut se faire des maintenant
19:15:30 <eseyman> '
19:15:48 <shaiton_> ok merci
19:15:52 <shaiton_> sujet suivant
19:16:11 <shaiton_> plus que 15 minutes, sujet suivant
19:16:15 <shaiton_> #topic Journée Découverte Paris 8
19:16:17 <shaiton_> eseyman: ?
19:16:44 <eseyman> j'ai confirmé que je faisais bien une conf le vendredi soir
19:17:06 <eseyman> #action eseyman lancer un appel à participation pour le samedi à Paris 8
19:18:13 <eseyman> eof
19:18:37 <shaiton_> #topic Install Party Vincennes
19:18:46 <shaiton_> oh, c'est dans longtemps :)
19:19:10 <shaiton_> eseyman: tu essayera de nous préciser la cible pour ces événements, lors des appels à participati on?
19:19:12 <eseyman> 15 décembre, non
19:19:14 <eseyman> ?
19:19:18 <shaiton_> oui
19:19:47 <eseyman> l'année dernière, on avait 15-20 personnes à Paris 8
19:20:01 <eseyman> shaiton_, je préciserai dans le billet
19:20:14 <shaiton_> merci
19:20:21 <shaiton_> dernier sujet alors
19:22:14 <shaiton_> #topic Discussion Libre
19:23:36 <shaiton_> ok, je clos
19:23:53 <shaiton_> #endmeeting