19:13:15 <shaiton> #startmeeting fedora-fr
19:13:15 <zodbot> Meeting started Tue Oct 23 19:13:15 2012 UTC.  The chair is shaiton. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:13:15 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:13:35 <shaiton> #meetingname Fedora-Fr
19:13:35 <zodbot> The meeting name has been set to 'fedora-fr'
19:13:48 <eseyman> .fas eseyman
19:13:48 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:13:50 <shaiton> #chair eseyman pingou llaumgui
19:13:50 <zodbot> Current chairs: eseyman llaumgui pingou shaiton
19:14:43 * shaiton Kévin Raymond
19:14:46 <shaiton> Bon, c'est partit
19:14:51 <shaiton> #topic Association Borsalinux-fr
19:15:02 <shaiton> kwizart: around? Des questions ?
19:15:18 <eseyman> RAS de mon côté
19:15:37 <shaiton> #action faire la demande de remboursement FUDCon
19:15:41 <shaiton> #action payer le traiteur
19:15:49 <shaiton> #action payer les lunch bags
19:15:57 <shaiton> eseyman: à par ça tu veux dire ? :)
19:16:37 <eseyman> tiens, j'ai des scans à déposer dans Dropbox
19:16:41 <shaiton> ah
19:17:17 <shaiton> sujet suivant
19:17:29 <shaiton> #topic Muffin
19:17:32 <shaiton> Casper_v2: ?
19:18:15 <shaiton> #topic  Fedora-Fr.org
19:18:18 <shaiton> llaumgui: ?
19:19:49 * kwizart around
19:20:28 <shaiton> #topic Fedora Project
19:20:55 <shaiton> On vote bientôt pour les noms...
19:20:57 <shaiton> ras d'autre
19:21:08 <shaiton> #topic
19:21:11 <shaiton> grrr
19:21:16 <shaiton> #topic Premier samedi à la Cité des Sciences
19:21:17 <eseyman> ;-)
19:21:32 <shaiton> (oui, étrange qu'on puisse définir des topic vide, pingou !! )
19:21:47 <eseyman> J'ai prévenu David que F18 sortirait après le 5 décembre
19:22:04 <eseyman> du coup, les RF18 auront sans doute lieu en janvier
19:22:07 <eseyman> eof
19:22:30 <shaiton> ok
19:22:43 <shaiton> suivant
19:22:48 <shaiton> #topic FUDCon EMEA 2012
19:22:55 <shaiton> bon, il nous faut faire le rapport
19:23:26 <shaiton> heureusement d'autres s'en sont chargés, mais il y a des trucs à ajouter..
19:23:38 <shaiton> #action envoyer un rapport
19:23:41 <eseyman> tu voulais lancer un etherpad ?
19:24:49 <shaiton> ahhh openetherpad.org appartient à Google maintenant, et ils ont fermés le service
19:25:47 <shaiton> eseyman: http://piratepad.net/fudcon-report
19:25:50 <shaiton> :)
19:26:11 <shaiton> On se le fait là dessus, puis on migre sur le wiki ?
19:26:20 <eseyman> etherpad de parinux, de la QdN, ...
19:26:21 <shaiton> Enfin, blog post pardon, pas wiki
19:26:24 <eseyman> va pour
19:26:30 <shaiton> eseyman: ok file un lien si tu veux
19:26:35 <shaiton> le principe c'est de commencer...
19:27:50 <shaiton> sujet suivant
19:28:58 <shaiton> #topic Install Party Vincennes
19:29:05 <shaiton> eseyman: ?
19:29:26 <eseyman> Je vais proposer une conf orientés sur les nouveautés de F18
19:29:48 <eseyman> en espérant qu'on n'est pas plus de retard sur la sortie de la distribution
19:30:39 <eseyman> j'envoie un mail à Stéphane Lestage pour avoir les dernières infos puis je poste sur les forums
19:30:59 <eseyman> eof
19:31:48 <shaiton> ok merci
19:32:08 <shaiton> eseyman: si tu veux bien poster le lien sur irc pour que je le lise, que me tiendrai au courant commme ça
19:32:10 <shaiton> suis largué la
19:32:35 <shaiton> #topic Rencontres Fedora 18
19:32:41 <shaiton> à suivre...
19:32:49 <shaiton> Probablement en janvier à la CSI
19:32:54 <shaiton> #topic Discussion Libre
19:32:57 <shaiton> à vous
19:33:10 <eseyman> c'est rapide, ce soir...
19:34:21 <shaiton> et bien tu en as déjà parlé dans un autre sujet des RF, donc je suis passé ;)
19:34:51 <eseyman> David étant en vacances, j'attends pas de réponse tout de suite
19:34:57 <shaiton> oui
19:38:35 <eseyman> je pense qu'on peut clore
19:43:24 <shaiton> oui
19:43:27 <shaiton> #endmeeting