20:04:18 <eseyman> #startmeeting Fedora-Fr
20:04:18 <zodbot> Meeting started Tue Feb  5 20:04:18 2013 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:04:18 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:04:29 <eseyman> #meetingname Fedora-Fr
20:04:29 <zodbot> The meeting name has been set to 'fedora-fr'
20:04:41 <eseyman> présentez vous au log, svp
20:04:55 <eseyman> .fasinfo eseyman
20:04:56 <zodbot> eseyman: User: eseyman, Name: Emmanuel Seyman, email: emmanuel@seyman.fr, Creation: 2008-10-14, IRC Nick: eseyman, Timezone: Europe/Paris, Locale: fr, GPG key ID: , Status: active
20:04:59 <zodbot> eseyman: Unapproved Groups: ambassadors
20:05:02 <zodbot> eseyman: Approved Groups: packager fedorabugs cla_fedora cla_done cla_fpca
20:05:08 <Nobrakal> .fasinfo nobrakal
20:05:09 <zodbot> Nobrakal: User: nobrakal, Name: MOINE Alexandre, email: nobrakal@gmail.com, Creation: 2012-11-19, IRC Nick: Nobrakal, Timezone: Europe/Paris, Locale: fr, GPG key ID: None, Status: active
20:05:12 <zodbot> Nobrakal: Approved Groups: cvsl10n cla_done cla_fpca
20:05:27 <eseyman> ping kwizart misc
20:05:43 <eseyman> ping Casper_v2 shaiton
20:05:56 <Casper_v2> pong
20:06:08 <eseyman> #chair llaumgui_zhukov Casper_v2 llaumgui_zhukov
20:06:08 <zodbot> Current chairs: Casper_v2 eseyman llaumgui_zhukov
20:06:13 <eseyman> salut, Casper_v2
20:06:15 <Casper_v2> matthieu saulnier
20:06:18 <Casper_v2> salut eseyman
20:07:00 <kwizart> .fas kwizart
20:07:01 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
20:07:12 <eseyman> allez, on y va
20:07:18 <llaumgui_zhukov> .fas llaumgui
20:07:19 <zodbot> llaumgui_zhukov: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
20:07:27 <eseyman> #topic Association Borsalinux-fr
20:07:51 <eseyman> #info les convocations ont été envoyés aux adhérents à jour de cotisation
20:08:14 <llaumgui_zhukov> !
20:08:14 <eseyman> #action eseyman choisir un restaurent pour le déjeuner avant l'AG
20:08:22 <eseyman> > llaumgui_zhukov
20:08:26 <llaumgui_zhukov> je sais pas si vous avez vu
20:08:42 <llaumgui_zhukov> mais pascalp a commancé a taffer sur des pub pour une campagne d'adhésion
20:09:15 <eseyman> j'ai vu
20:10:06 <eseyman> llaumgui_zhukov, c'est tout ?
20:10:14 <llaumgui_zhukov> yes
20:10:21 <eseyman> ok
20:10:26 <llaumgui_zhukov> o en reparle a l ag
20:10:30 <eseyman> oui
20:10:56 <eseyman> voire avant par mail, j'ai cru comprendre que pingou avait un avis à exprimer
20:11:15 <eseyman> on continue
20:11:19 <eseyman> #topic Muffin
20:11:23 <llaumgui_zhukov> tu as vu ca ou ?
20:11:28 <llaumgui_zhukov> j'ai rien vu pour pingou
20:11:29 <eseyman> au FOSDEM
20:11:56 <llaumgui_zhukov> a ok
20:12:05 <llaumgui_zhukov> alors qu'il le dise sur la ml
20:12:09 <llaumgui_zhukov> ca permettra d'avancer
20:12:14 <eseyman> oui, clairemtn
20:12:23 <llaumgui_zhukov> et de canaliser les participation
20:12:24 <llaumgui_zhukov> voila
20:12:26 <llaumgui_zhukov> eof
20:12:26 <eseyman> Casper_v2 ?
20:12:34 <eseyman> RAS ?
20:13:03 <eseyman> on va dire que oui
20:13:17 <eseyman> #topic Fedora-Fr.org
20:13:22 <eseyman> llaumgui_zhukov ?
20:13:24 <llaumgui_zhukov> RAS
20:13:43 <llaumgui_zhukov> j'ai eu grave de taf au boulot et a la fac (j'y donne des cours)
20:13:49 <llaumgui_zhukov> mais la je vais revenir aux affaire
20:13:50 <llaumgui_zhukov> eof
20:13:50 <eseyman> on est toujours stationnaire dans la participation aux forums ?
20:14:43 <eseyman> nex
20:14:45 <eseyman> +t
20:15:01 <eseyman> #topic Projet Fedora
20:15:17 <eseyman> #info Fedora 18 pour ARM est sorti aujourd'hui
20:16:26 <eseyman> #topic Premier Samedi à la Cité des Sciences
20:16:47 <eseyman> et forcément Nobraka1 n'est plus là
20:17:52 <eseyman> les habitués du Premier Samedi étant à Bruxelles pour le FOSDEM, Nobraka1 a gentilment accepté de représenter la communauté Fedora à la Cité des Sciences
20:17:59 <eseyman> Nobrakal, merci beaucoup
20:18:06 <Nobrakal> Mais de rien
20:18:14 <Nobrakal> C'était très intéressant
20:18:34 <Nobrakal> Comme je l'ai déja dit, je n'ai rien eu à faire par rapport a fedora
20:18:37 <eseyman> c'est ce qu'on sent dans le compte-rendu envoyé sur fr-users@
20:19:00 <Nobrakal> mais j'ai pu aider les gens d'ubuntu
20:19:29 <eseyman> on se verra peut-être là-bas le mois prochain
20:19:49 <Nobrakal> il faudrait par contre peut-etre envoyer des Cd de F18
20:19:50 <eseyman> pour info, le prochain PS tombe le 2 mars
20:20:01 <Nobrakal> Je serais sans doute là
20:20:17 <eseyman> on n'a plus de CD, que des DVDs
20:20:27 <eseyman> et c'est moi qui doit les avoir
20:20:45 <eseyman> #action eseyman apporter DVD F18 pour le prochain Premier Samedi
20:21:04 <eseyman> on continue
20:21:18 <eseyman> #topic FOSDEM
20:21:36 <eseyman> j'étais donc au FOSDEM ce weekend
20:21:59 <eseyman> j'ai pu diné avec shaiton, pingou et kwizart
20:22:28 <eseyman> j'ai vu misc, robyn, jonmasters et lh
20:23:02 <eseyman> et c'est tout
20:23:15 <eseyman> #topic Solutions Linux 2013
20:23:42 <eseyman> RAS, on est toujours sur la liste des associations présentes sur l'évènment
20:24:55 <eseyman> #topic Rencontres Fedora 18
20:25:47 <eseyman> #info il n'y aura pas de RF18
20:26:07 <eseyman> pas beaucoup de réponses à ma demande de participation
20:26:28 <Nobrakal> Autant se concentrer sur les RF19
20:26:28 <eseyman> du coup, mieux vaut se focaliser sur l'AG et mieux préparer les RF19
20:26:35 <eseyman> exactement, Nobrakal
20:26:46 <Nobrakal> Je progresse, je progresse
20:27:00 <eseyman> on pourra s'y prendre plus longtemps à l'avance et on n'aura pas l'AG à gérer en même temps
20:27:10 <eseyman> #topic Discussion libre
20:27:32 <Casper_v2> !
20:27:41 <eseyman> > Casper_v2
20:28:47 <eseyman> demander la parole, c'est bien, parler, c'est mieux
20:28:53 <Casper_v2> pour revenir au sujet de muffin, je suggère de le retirer de l'agenda, on a clairement pas le temps de s'en occuper
20:29:18 <eseyman> ok
20:29:28 <eseyman> c'est quand même un peu dommage
20:29:45 <Casper_v2> je sais...
20:31:11 <Casper_v2> mais bon, le problème c'est pas qu'on veut pas, mais qu'on a pas le temps (surtout pour les actuels contributeurs qui répartissent leur temps libre sur fedora
20:32:01 <Casper_v2> eof pour ma part
20:32:29 <eseyman> si rien d'autre, je propose de clore la réunion
20:33:15 <eseyman> #endmeeting