19:06:33 <Casper_v2> #startmeeting Fedora-Fr
19:06:33 <zodbot> Meeting started Tue Aug 20 19:06:33 2013 UTC.  The chair is Casper_v2. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:06:33 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:06:41 <Casper_v2> #meetingname Fedora-Fr
19:06:41 <zodbot> The meeting name has been set to 'fedora-fr'
19:06:53 <Casper_v2> #chair eseyman Nobrakal_phone misc number80
19:06:53 <zodbot> Current chairs: Casper_v2 Nobrakal_phone eseyman misc number80
19:06:58 <number80> eseyman: c'est les JDLL qui n'auront pas lieu en 2013
19:07:02 <number80> .fas hguemar
19:07:02 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:07:14 <eseyman> oui, pardon, lapsus
19:07:16 <Nobrakal_phone> .fas nobrakal
19:07:17 <zodbot> Nobrakal_phone: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
19:07:18 <eseyman> .fas eseyman
19:07:19 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:07:25 <misc> .fas misc
19:07:25 <zodbot> misc: mischeavouz02 'Russel A. Landicho' <mischeavouz02@yahoo.com> - misc '' <misc@zarb.org> - loki4mischief 'Tristan Pelland' <T_pelland@yahoo.com> - padla 'Михаил' <mischenko.m@mail.ru> - etalas 'Florian Ermisch' <floh.edo@googlemail.com> - jimiscat 'heidi' <heidiminick@yahoo.com> - donkerm 'Mischa Donker' <mischa.donker@home.nl> - sarote 'sarote lim' <pnfe27@emisc.moe.go.th> - timofedora 'Timo' (1 more message)
19:07:29 <Casper_v2> l'ordre du jour http://fedoraproject.org/wiki/R%C3%A9unions_hebdomadaires_de_la_French_team
19:07:36 <eseyman> #topic Association Borsalinux-fr
19:07:43 <eseyman> RAS de mon côté
19:08:25 <eseyman> #topic  Fedora-Fr.org
19:09:54 <eseyman> llaumgui ?
19:10:03 <llaumgui> ras
19:10:18 <eseyman> on a déjà parlé de rencontres.fedora-fr.org dans la réunion IRC ?
19:10:27 <Casper_v2> de loin
19:10:39 <eseyman> admettons...
19:10:46 <eseyman> #topic Projet Fedora
19:11:27 <eseyman> le freeze pour les Changes tombe aujourd'hui
19:12:06 <eseyman> https://fedoraproject.org/wiki/Releases/20/ChangeSet
19:12:19 <eseyman> sinon, je crois que c'est tout
19:12:31 <eseyman> il faut croire que tout le monde récupère de Flock
19:12:41 <Nobrakal_phone> sans doute
19:12:46 <misc> ou des congés
19:13:03 <eseyman> aussi
19:13:10 <eseyman> next, please
19:13:11 <number80> attendez
19:13:33 <number80> un questionnaire a été lancé pour les ambas suite à flock
19:13:48 <number80> http://tatica.org/en/2013/08/16/ambassador-poll/
19:14:24 <number80> vous êtes prié d'y répondre si vous êtes ambas afin de permettre de famsco d'envisager les actions à réaliser pour améliorer le SIG
19:14:43 <number80> eof
19:14:48 <Nobrakal> *petit changement discret*
19:15:41 <eseyman> #actions ambassadeurs répondre au sondage tatica
19:15:47 <eseyman> #action ambassadeurs répondre au sondage tatica
19:16:55 <eseyman> on passe à la suite ?
19:16:59 <misc> yep
19:17:03 <Nobrakal> +1
19:17:06 <Casper_v2> +1
19:17:37 <eseyman> #topic Premier samedi à la Cité des Sciences
19:18:07 <eseyman> c'est dans un peu moins de 15 jours
19:18:12 <eseyman> c'est les rencontres Fedora
19:18:35 <eseyman> des gens sont partisans de faire une bouffe avant/après ?
19:19:07 <misc> o/
19:19:35 <Casper_v2> yes heureusement que tu viens misc je vais pouvoir goûter d'autres plats végétariens :D
19:19:45 <eseyman> misc, avant ou après
19:19:47 <eseyman> ?
19:19:56 <Nobrakal> Peut-être, mais je suis mineur...
19:20:02 <misc> eseyman: aprés
19:20:10 <eseyman> va pour après
19:20:30 <eseyman> on peut encore faire de la pub pour les RF19 ?
19:20:45 <Nobrakal> Toujours, mais où?
19:21:04 <misc> linuxfr
19:21:07 <misc> agenda du libre
19:21:14 <Nobrakal> Déjà fait
19:21:16 <number80> dans la rue !
19:21:17 <misc> ah
19:21:26 <misc> number80: +1, à la sortie de surcouf
19:21:40 <Nobrakal> mais linuxfr ont publié trop tôt :(
19:21:41 <Casper_v2> avec des tracts et pencartes ?
19:21:55 <number80> j'aurais plutôt dit à la sortie d'un bar avec plein de nanas dedans mais bon :D
19:22:07 <eseyman> faudrait re-essayer linuxfr à J-4
19:22:13 <Nobrakal> number80 là tu m'intéresse
19:22:28 <number80> Nobrakal: u underaged, u no do this
19:22:38 <Casper_v2> Nobrakal, à 2h du mat' tu seras couché depuis longtemps ;)
19:22:40 <misc> je pense que mettre ça dans un bar la ou les étudiants d'école d'info vont, ça semble pas mal
19:22:48 <eseyman> au pique-nique de Parinux samedi
19:22:52 <number80> +1
19:23:20 <Nobrakal> +1
19:24:22 <eseyman> faut que j'imprime des flyers
19:24:29 <misc> je pourrais poser ça au taf
19:24:55 <eseyman> et puis, on aura le public habituel des premiers samedi
19:25:05 <Nobrakal> eseyman c'est sur
19:25:30 <eseyman> allez, la suite
19:25:34 <Nobrakal> Au fait, on n'a qu'une conférence
19:25:41 <Nobrakal> (merci misc)
19:26:35 <eseyman> je me rajoute pour les nouveautés de Fedora 19
19:27:34 <Nobrakal> Ok, thank ;)
19:28:14 <Nobrakal> Moi je ne suis pas très pointu en grand chose, donc pour une conf...
19:28:47 <eseyman> Nobrakal, ce sera pour la prochaine fois
19:29:03 <Nobrakal> J'attenderai ;)
19:30:13 <eseyman> faut que j'y aille
19:30:19 <eseyman> je vous laisse terminer
19:30:32 <Casper_v2> ok
19:30:55 <Casper_v2> mais le topic d'après c'est RF19, qu'on vient de faire là nan ?
19:31:09 <eseyman> oui
19:31:36 <Casper_v2> #topic Discusion libre
19:31:48 <Casper_v2> anyone ?
19:34:15 <Casper_v2> timelimit hit!
19:34:20 <Casper_v2> #endmeeting