19:09:43 <Nobrakal_> #startmeeting Fedora-Fr
19:09:43 <zodbot> Meeting started Tue Sep 24 19:09:43 2013 UTC.  The chair is Nobrakal_. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:09:43 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:09:52 <Nobrakal_> #meetingname Fedora-Fr
19:09:52 <zodbot> The meeting name has been set to 'fedora-fr'
19:10:03 <Nobrakal_> Présentez vous au log
19:10:13 <Nobrakal_> .fas nobrakal
19:10:14 <zodbot> Nobrakal_: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
19:11:29 <Nobrakal_> Bon
19:11:40 <Nobrakal_> #topic Borsalinux-fr
19:12:06 <Nobrakal_> #chair misc number80 Bouska
19:12:06 <zodbot> Current chairs: Bouska Nobrakal_ misc number80
19:13:33 <misc> pas grand chose à dire ?
19:13:54 <Nobrakal_> Je crains, next?
19:13:58 <number80> +1
19:14:12 <Nobrakal_> #topic Fedora-Fr.org
19:14:42 <misc> pareil, j'imagine qu'il faut préparer le forum pour la 20 ?
19:15:30 <Nobrakal_> Oui, il faudrait demander à llaumgui de le faire
19:16:00 <Nobrakal_> Je m'en occupe :)
19:16:32 <Nobrakal_> next?
19:17:02 <number80> +1
19:17:09 <Nobrakal_> #topic Projet Fedora
19:17:23 <misc> #action Nobrakal_ prevenir llaumgui pour le forum
19:17:24 <Nobrakal_> #info Sortie de Fedora 20 Alpha
19:17:54 <misc> et fedup ?
19:17:54 <Nobrakal_> merci misc ;)
19:18:43 <Nobrakal_> Je ne sais pas, la page wiki indique toujours des bugs...
19:19:04 <Nobrakal_> https://fedoraproject.org/wiki/FedUp
19:19:06 <misc> j'ai tenté l'upgrade, mais j'ai trouvé des bugs :)
19:19:38 <Nobrakal_> Moi j'ai tout réinstallé (un peu barbare certe, mais bon :) )
19:19:58 <Nobrakal_> Pour l'upgrade vers l'Alpha, il faut en plus précisez le lien de l'iso
19:20:20 <Nobrakal_> Je me rapelle avoir essayer, et galérer
19:21:30 <misc> bon, en tout as, sujet suivant ?
19:21:39 <Nobrakal_> ok
19:21:46 <Nobrakal_> #topic Premier samedi à la Cité des Sciences
19:22:09 <Nobrakal_> Le prochain est le 5 octobre
19:22:16 <Bouska> j'y serais \o/
19:22:33 <Jehane> je serai à OWF/osdc
19:22:39 <number80> pas mal en même temps que la journée cross-distro à OWF :)
19:23:19 <Nobrakal_> C'est sur, c'est moyen. J'y serais aussi sans doute
19:23:26 <number80> fedora sera représenté au nord et au sud \o/
19:23:28 * misc a owf
19:25:18 <Nobrakal_> next?
19:25:26 <number80> +1
19:25:42 <Nobrakal_> #topic Open World Forum
19:26:27 <number80> on a un stand, il me faut le logo de l'asso en svg ou autre format vectoriel
19:26:49 <number80> on a besoin de gens pour tenir le stand du jeudi au samedi
19:26:56 * misc est deja sur le stand corpo
19:27:02 <Nobrakal_> number80: eseyman doit avoir ça en stock
19:27:05 <number80> je peux gérer le jeudi, mais vendredi, samedi, c'est auch pour moi
19:27:46 <Jehane> number80: je peux le vendredi, le samedi compliqué, mais je préfèrerai qu'on soit plusieurs
19:27:50 <Nobrakal_> Je peux aider Samedi, mais je ne serais du coup pas au PSL...
19:27:57 <number80> Jehane: +1
19:28:31 <number80> Nobrakal_: à toi de voir, ça tombe effectivement mal :(
19:29:45 <Nobrakal_> J'irai à l'OWF, ça me semble un peu plus important que les PSL, surtout si Bouska y est déjà
19:30:15 <Nobrakal_> Par contre, je t'abandonne Bouska :'(
19:30:39 <number80> je peux pas te dire, c'est la première année qu'il y a des stands
19:31:21 <Nobrakal_> Raison de plus
19:31:25 <number80> mais la plupart des distros seront représentés en effet
19:32:50 <Nobrakal_> next?
19:33:08 <number80> +1
19:33:22 <Nobrakal_> #topic Discussions Libres
19:33:50 <Nobrakal_> zobot dors un peu ce soir...
19:33:55 <misc> docker est bientot dans fedora \o/
19:34:01 <Jehane> docker ?
19:34:11 <number80> une surcouche à lxc
19:34:11 <misc> un truc de container trop hype
19:34:31 <number80> misc: du coup, y a des gens qui se sont mis à go dans ta boite ?
19:34:53 <misc> number80: je pense qu'on avait deja des mecs qui font du go, je vois passer parfois des talks
19:35:15 <misc> anyway, going back home :p
19:35:21 <number80> okie
19:35:23 <number80> ++
19:37:33 <Nobrakal_> Je clos?
19:37:47 <number80> +1
19:38:23 <Nobrakal_> #endmeeting