20:13:00 <Renault> #startmeeting Réunion Fedora-Fr
20:13:00 <zodbot> Meeting started Tue Nov 19 20:13:00 2013 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:13:00 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:13:09 <Renault> oui j'ai retrouvé =)
20:13:33 <eseyman> presentez vous au log, please
20:13:37 <eseyman> .fas
20:13:40 <zodbot> eseyman: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
20:13:41 <eseyman> .fas eseyman
20:13:42 * shaiton Kévin Raymond
20:13:43 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:13:46 <Renault> #chair shaiton eseyman kwizart
20:13:46 <zodbot> Current chairs: Renault eseyman kwizart shaiton
20:13:50 <kwizart> .fas kwizart
20:13:51 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
20:13:51 <Renault> .fas
20:13:54 <zodbot> Renault: (fas <query>) -- Search the Fedora Account System usernames, full names, and email addresses for a match.
20:14:03 <Renault> .fas.fas renault
20:14:07 <shaiton> :)
20:14:10 <Renault> rah x)
20:14:14 <Renault> .fas Renault
20:14:15 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
20:14:15 <eseyman> courage, tu vas y arriver
20:14:35 <Renault> on peut commencer
20:14:44 <eseyman> #meetingname Fedora-Fr
20:14:44 <zodbot> The meeting name has been set to 'fedora-fr'
20:14:44 <Renault> #topic  Association Borsalinux-fr
20:15:14 <eseyman> j'ai saisi un nouvel adhérent dans galette hier soir
20:15:22 <Renault> donc concernant l'association il y avait le sujet de la boutique
20:15:39 <Renault> dont on voulait d'après la ML en discuter ce soir si j'ai bonne mémoire
20:17:01 <kwizart> je viens de répondre sur la liste, j'ai pas encore retrouvé l'accès au compte
20:17:10 <Renault> tu n'as donc pas accès aux chiffres ?
20:17:12 <kwizart> donc j'ai pas les stats d'utilisation de la boutique
20:17:29 <eseyman> c'est peut-être moi qui les ai à l'insu de mon plein gré
20:17:35 <kwizart> mais c'est calme plat depuis un bon moment
20:18:08 <kwizart> si tu les retrouves... mais je pense les avoir eut, ne serais-ce que pour avoir le mail de rappel voire d'avoir prit l'option internationale
20:18:11 <Renault> sur la liste ça semble aller contre l'option internationnal mais pour le maintient de la boutique
20:18:22 <shaiton> en même temps, on ne communique toujours pas sur cette boutique..
20:18:51 <kwizart> c'est pas mon avis (contre le maintiens de la boutique)
20:18:59 <Renault> poster des annonces sur le forum ? Comme ça ?
20:19:10 <kwizart> pour autant le préalable c'est que quelqu'un s'en occupe
20:19:19 <Renault> kwizart>  j'ai résumé les réponses, même si tu étais contre ;)
20:19:26 <eseyman> faut trouver une personne qui a le temps de la gérer sinon c'est pas la peine
20:19:35 <kwizart> ce que je décourrage (de la reprendre)
20:19:55 <Renault> on poste une annonce sur le forum et si personne ne se présente on lâche l'affaire ?
20:20:16 <kwizart> -1
20:20:24 <Renault> tu veux abandonner directement ?
20:20:27 <kwizart> c'est pas la meilleure manière de contribuer
20:20:59 <kwizart> maintenant on peut temporiser, l'urgence c'est d'annuler l'option internationale
20:21:11 <Renault> c'est vrai mais si ça assure des revenus à l'association ce n'est pas un mal non plus
20:21:21 <eseyman> ce serait dommage d'abandonner sans avoir cherché à trouver quelqu'un
20:21:23 <kwizart> par contre, qui a déjà commandé sur la boutique et quoi ?
20:21:44 <shaiton> oui, il faut quelqu'un de l'asso quand meêm
20:21:46 <shaiton> kwizart: moi
20:21:48 <shaiton> plein :p
20:21:51 <shaiton> en 2010
20:22:03 <Renault> personnellement pas mal de choses il y a quelques années (3-4 ans) : t-shirts, sacs…
20:22:16 <kwizart> parceque j'ai une casquette et un mug distributé par le fp.org et idem par spreadshirt, c'est vraiment pas le même standing
20:23:02 <shaiton> c'est vrai que depuis un moment, EMEA se démarque pour les goodies
20:23:35 <kwizart> c'est vrai que j'ai vu passé l'inititive libre-shop, et puis on a un local avec la maison des asso,
20:23:52 <kwizart> on pourrait peut être trouver de quoi stocker un ou deux carton ?
20:24:06 <Renault> le problème est la logistique, si l'association doit traiter les commandes elle mnême pour redistribuer des produits acquis près de EMEA
20:24:07 <kwizart> du coup reprendre une autre orga pour les goodies
20:24:38 <kwizart> -> libre-shop ?
20:24:56 <shaiton> ça demande contra avec legal j'imagine
20:25:05 <eseyman> sans doute
20:25:47 <Renault> puis il faudra faire des demandes pour s'approvisionner
20:26:39 <kwizart> on a un contrat avec legal pour spread shirt ?
20:26:43 <eseyman> oui
20:27:02 <eseyman> il est dans le dropbox, de mémoire
20:27:15 <eseyman> signé lors de FudCon Milan
20:27:55 <kwizart> cela vu dire que si on change de boutique ou d'orga, on doit renégocier refaire un nouveau contrat
20:28:24 <eseyman> ça me paraît pas évident
20:28:32 <eseyman> mais s'il faut le faire, on le fera
20:28:51 <Renault> il faudrait relire les termes du dit contrat en fait
20:28:56 <kwizart> oui, je pense que cela vaut le coup
20:29:08 <Renault> je peux le faire après la réunion
20:29:20 <kwizart> donc du coup le problème d'un responsalbe de la boutique reste entier
20:29:54 <Renault> il faudra poster sur la liste, éventuellement sur le forum pour savoir s'il y a des intéressés
20:29:57 <kwizart> c'est la priorité, (que ce soit pour la maintenir, ce que je ne souhaite pas ou chercher une autre solution)
20:30:03 <eseyman> +1
20:30:46 <kwizart> en l'état je veux bien laisser le temps de faire une annonce sur le forum pour susciter les vocations éventuellement
20:31:03 <eseyman> je peux me charger de l'annone
20:31:04 <kwizart> mais on arrete l'option internationale
20:31:07 <eseyman> s/e$/ce/
20:31:17 <kwizart> cela fait conscensus
20:31:26 <Renault> pour l'internationnal, en effet
20:31:29 <eseyman> oui
20:31:32 <kwizart> ok
20:32:17 <eseyman> #action eseyman poster sur le forum et la liste pour trouver un responsable pour la boutique
20:32:38 <eseyman> #action kwizart arrêter l'option international de la boutique
20:32:49 <Renault> merci ;)
20:32:51 <kwizart> oui, si je retrouve les codes d'accès ;)
20:32:53 <Renault> sujet suivant ?
20:32:55 <eseyman> on peut passer à la suite ?
20:33:34 <Renault> on va dire que c'est bon
20:33:38 <eseyman> #topic Fedora-fr.org
20:33:45 <eseyman> llaumgui ?
20:33:46 <Renault> je le faisais
20:33:56 <Renault> mais bon, ce n'est pas grave
20:34:40 <Renault> il semble absent
20:34:45 <eseyman> allez, next
20:35:06 <Renault> #topic  Projet Fedora
20:35:25 <Renault> la bêta est sortie il y a une semaine, la release approche
20:36:07 <Renault> je commence à écrire l'article de la nouvelle version, pour mettre en relecture en semaine prochaine
20:36:40 <Renault> #action Renault mettre en ligne l'article de Fedora 20 pour relecture
20:36:58 <Renault> sinon je pensais, comme les 20 ans de Fedora coïncident à peu près avec cette version
20:37:08 <shaiton> 10 ans*
20:37:16 <Renault> c'est vrai, merci
20:37:35 <Renault> je pensais faire une interview et une présentation de quelques contributeurs
20:38:01 <Renault> est-ce mieux de se concentrer sur des contributeurs francophones, pour faire plus local, ou voir plus large et traduire le résultat ?
20:38:25 <shaiton> si tu veux voir plus large, demande sur la liste marketing
20:38:37 <eseyman> ça va être publié ou ?
20:38:37 <shaiton> sinon, on a des vieux de la vieille en france, ça peut te suffire
20:38:39 <shaiton> :p
20:39:03 <Renault> eseyman>  on pourrait le faire sur fedora-fr, linuxfr.org, d'autres endroits qu'on pourrait juger utile
20:39:27 <Renault> je trouve que c'est souvent apprécié et fait de la bonne publicité auprès des gens du projet défendu
20:39:52 <eseyman> je pense que les lecteurs de fedora-fr et linuxfr trouveront les interviews des contributeurs français plus pertinents
20:40:30 <Renault> ok, des volontaires ici pour s'y soumettre ? ;)
20:40:45 <eseyman> \o_
20:40:49 <Renault> je posterais sur la liste, afin de voir qui ça intéresse, tant qu'à faire
20:41:45 <Renault> #action Renault voir pour réaliser des interviews de contributeurs francophones de Fedora pour ses 10 ans
20:42:18 <Renault> d'autres idées, suggestions ou nouvelles sur le projet Fedora ?
20:43:30 <Renault> on va changer de sujet alors
20:43:39 <Renault> #topic Premier samedi à la Cité des Sciences
20:44:01 <eseyman> c'est toujours le 7 décembre
20:44:03 <Renault> des choses à dire pour la prochaine édition ? eseyman, misc
20:44:33 <Renault> besoin de quelque chose en particulier ?
20:44:44 <eseyman> Parinux retape en ce moment le miroir des distributions linux à la Cité
20:44:56 <Renault> le fait que Fedora 20 sort, théoriquement, 3 jours après ne nécessite pas de prévoir des images de la dernière RC ?
20:44:57 <eseyman> ça suit son petit bonhomme de chemin
20:45:48 <eseyman> on peut demander un miroir de la branche f20, oui
20:45:52 <Renault> c'est une bonne idée ce miroir
20:46:23 <Renault> bon, je suppose qu'on peut changer de sujet
20:46:23 <eseyman> encore faut-il avoir une machine qui a moins de 10 ans
20:46:42 <Renault> c'est mieux en effet
20:47:09 <Renault> #topic Journée du Libre de Vincennes
20:47:30 <Renault> tu as quelque chose à dire sur cet évènement de nouveau ?
20:47:46 <eseyman> non
20:48:01 <Renault> ok
20:48:06 <Renault> et dernier sujet
20:48:10 <Renault> #topic  Flock 2014
20:48:28 <Renault> normalement c'est number80 le responsable
20:48:36 <Renault> quelqu'un a quelque chose à dire dessus ?
20:49:08 <eseyman> aux dernières nouvelles, pas de nouvelles
20:49:16 <Renault> ok
20:49:30 <Renault> dans ce cas on va finir
20:49:35 <Renault> #topic discussions libres
20:50:00 <Renault> merci à vous d'avoir été là
20:50:10 <shaiton> merci
20:50:19 <eseyman> bonne soirée à tous
20:50:30 <Renault> mes cours d'anglais le mardis soirs s'étant terminés, je pourrais recommencer
20:50:38 <Renault> bonne soirée
20:50:38 <shaiton> nic
20:50:40 <shaiton> ee
20:51:34 <Renault> shaiton>  alors, tu es prêt à être interviewé pour que le monde entier, enfin du libre francophone voit aussi ton travail ?
20:53:16 <Renault> bon, je vais fermer la réunion
20:53:19 <Renault> #endmeeting