20:03:21 <Renault> #startmeeting Fedora-Fr
20:03:21 <zodbot> Meeting started Tue Nov 26 20:03:21 2013 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:03:21 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:03:29 <Renault> #meetingname Fedora-fr
20:03:29 <zodbot> The meeting name has been set to 'fedora-fr'
20:03:43 <Renault> #chair eseyman llaumgui Renault
20:03:43 <zodbot> Current chairs: Renault eseyman llaumgui
20:05:19 <Renault> Personne d'autres ?
20:07:08 <eseyman> misc, peut-être
20:07:24 <Renault> c'est vrai
20:08:01 <llaumgui> .fas llaugui
20:08:02 <zodbot> llaumgui: 'llaugui' Not Found!
20:08:18 <llaumgui> .fas llaumgui
20:08:19 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <llaumgui@gmail.com>
20:08:25 <nobrakal> Bonsoir à tous, désoler du retard :)
20:08:26 <eseyman> .fas eseyman
20:08:26 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:08:29 <Renault> .fas renault
20:08:31 <nobrakal> .fas nobrakal
20:08:31 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
20:08:32 <eseyman> salut, nobrakal
20:08:34 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
20:08:42 <Renault> #chair nobrakal
20:08:42 <zodbot> Current chairs: Renault eseyman llaumgui nobrakal
20:08:53 <Renault> salut nobrakal
20:09:04 <nobrakal> Merci eseyman :)
20:09:07 <Renault> je propose qu'on se lance, si d'autres personnes arrivent, ils arriveront en vol
20:09:13 <nobrakal> et bonsoir renault
20:09:17 <eseyman> +1, Renault
20:09:30 <nobrakal> +1
20:09:32 <Renault> #topic  Association Borsalinux-fr
20:09:44 <Renault> comme la semaine dernière, il y a le sujet de la boutique
20:10:04 * kwizart around
20:10:09 <eseyman> je viens de mettre à jour l'ordre du jour pour rajouter la boutique comme étant un sujet à part
20:10:24 <Renault> #chair kwizart
20:10:24 <zodbot> Current chairs: Renault eseyman kwizart llaumgui nobrakal
20:10:26 <eseyman> je propose d'appliquer ça à partir de la semaine prochaine
20:10:28 <kwizart> j'ai fait un update sur la liste CA
20:10:42 <eseyman> en même temps, RAS pour le côté associatif
20:10:45 <Renault> eseyman>  ok, parfait
20:10:53 <kwizart> donc l'option premium s'arrete le 6 Decembre
20:11:17 <Renault> mais vu les avantages de l'option, qui n'est même pas la clause iinternationale on ne la reconduit pas ?
20:11:29 <eseyman> je suis contre la reconduire
20:11:32 <llaumgui> +1
20:11:35 <Renault> +2
20:11:45 <nobrakal> +1
20:12:21 <Renault> s'il n'y a pas de choses à faire, il suffit de laisser couler
20:12:40 <eseyman> kwizart, le renouvellement est implicite ?
20:12:55 <eseyman> si on ne fait rien, l'option est reconduite ou non ?
20:13:06 <kwizart> heu, j'ai pas compris çà
20:13:21 <kwizart> si on paie pas, l'option n'est pas reconduite
20:13:34 <eseyman> très bien
20:13:58 <eseyman> pour info, j'ai publié sur les forums ce soir pour trouver un repreneur pour la boutique
20:13:58 <llaumgui> t sur
20:14:02 <llaumgui> d'habitude c tacite reconduite
20:15:18 <Renault> ça dépend des services
20:15:29 <Renault> ce n'est pas si systématique je trouve
20:15:59 <eseyman> ça semble être le cas, d'après le premier de kwizart dans la discussion boutique
20:16:48 <Renault> c'est vrai que ce message était ambigue
20:17:42 <Renault> je propose de mentionner le fait qu'on est 5 contre la reconduction, histoire de réveiller les morts s'il y a des défenseurs
20:17:56 <nobrakal> +1 Renault
20:17:58 <Renault> à la liste bien sûr
20:18:33 <Renault> #action Renault, prévenir sur la liste que nous sommes 5 contre la reconduction, pour voir s'il y a des réactions
20:19:11 <Renault> d'autres points à aborder, ou on passe au sujet suivant ?
20:19:21 <eseyman> next, amha
20:20:14 <Renault> #topic  Fedora-Fr.org
20:20:20 <Renault> llaumgui ?
20:21:31 <eseyman> le petit llaumgui est demandé dans le salon IRC
20:21:39 <llaumgui> EUH
20:21:41 <llaumgui> ras
20:21:46 <eseyman> :-)
20:21:51 <llaumgui> a si
20:21:58 <llaumgui> je sias pas si j'en avais parlé
20:22:06 <llaumgui> mais le Dotclear est a jour
20:22:09 <llaumgui> 2.6
20:22:12 <llaumgui> ca a plus de geulle
20:22:15 <llaumgui> et c'est RWD
20:22:21 <llaumgui> vous pouvez bloguer de vos portable
20:22:23 <llaumgui> EOF
20:22:37 <eseyman> RWD ?
20:22:37 <Renault> super
20:22:45 <eseyman> road-warrior d????
20:22:54 <Renault> #info mise à jour des blogs vers Dotclear 2.6
20:23:05 <nobrakal_> Sorry, petit problème de connection...
20:23:18 <Renault> pas de soucis ;)
20:23:30 <eseyman> Responsive web design, me dit wikipedia
20:23:38 <Renault> oui c'est ça
20:23:52 <Renault> pour que ce soit utilisable partout
20:24:12 <Renault> quelque chose à ajouter ?
20:24:42 <eseyman> next
20:24:44 <Renault> je propose de continuer
20:24:48 <Renault> #topic  Projet Fedora
20:25:19 <Renault> demain je poste le premier jet pour l'article des nouveautés de Fedora 20
20:25:23 <eseyman> RAS depuis la sortie de la beta la semaine dernière, il me semble
20:25:38 <Renault> sinon oui il n'y a rien de notable concernant le projet pour le moment
20:26:00 <Renault> #action Renault, poster demain le premier jet de l'article sur Fedora 20
20:26:37 <Renault> je pense qu'on peut changer le sujet
20:27:02 <Renault> #topic Premier samedi à la Cité des Sciences
20:27:14 <Renault> misc, eseyman des choses à dire ?
20:27:23 <nobrakal_> Le prochain est dans une semaine
20:27:31 <eseyman> 10 jours
20:27:37 <nobrakal_> Et il coincide avec l'install party de Vincennes
20:27:38 <eseyman> RAS en ce qui me concerne
20:28:05 <Renault> ok, nobrakal_ tu as quelque chose à ajouter sur le sujet ? =)
20:28:08 <eseyman> moi, j'y serai pas, pour cause Vincennes
20:28:37 <Renault> c'est très éloigné de la Cité des sciences pour le faire à la même date ?
20:29:06 <nobrakal_> J'irais sans doute au premier samedi
20:29:09 <eseyman> pas vraiment
20:29:29 <eseyman> d'ailleurs, il y a le hackathon Perl en même temps à la Cité
20:29:42 <eseyman> et je ne sais pas comment on va éviter le téléscopage
20:29:50 <Renault> trois évènements en même temps  Paris, c'est puissant
20:30:13 <Renault> c'est un risque oui
20:30:18 <eseyman> ou de la connerie
20:30:45 <Renault> c'est qui qui organise à Vincennes ? Le premier samedi c'est Parinux non ?
20:30:50 <eseyman> le hackathon et les IPs, c'est pas du tout le même public
20:31:09 <eseyman> Vincennes, c'est aussi Parinux
20:31:21 <Renault> surtout un hackathon en Perl
20:31:24 <eseyman> mais c'est surtout les gens de la médiathèque de Vincennes
20:32:06 <Renault> si ça parvient à attirer du monde, pourquoi pas…
20:32:20 <eseyman> j'y serai dimanche :-)
20:32:39 <Renault> pour tâter le terrain ?
20:32:54 <eseyman> oui
20:33:28 <Renault> vu qu'on déborde, autant mettre le bon titre
20:33:38 <Renault> #topic  Journée du Libre de Vincennes
20:33:51 <Renault> bah bonne chance pour l'orga
20:33:58 <Renault> tu as quelque chose à ajouter sur celui-ci ?
20:34:20 <eseyman> pas spécialement
20:34:27 <Renault> ok
20:34:29 <eseyman> pas de conf Fedora, cette année
20:34:54 <Renault> un stand je suppose ?
20:35:09 <eseyman> si je suis tout seul, non
20:35:18 <eseyman> je vais juste me pointer en installeur
20:36:06 <Renault> en profiter pour y mettre des Fedora 20 en avant première :-°
20:36:41 <Renault> je ne sais pas si tu l'as testé mais elle est très stable actuellement, cela pourrait valoir le coup
20:37:16 <eseyman> j'ai pas pu installer la beta, j'ai du mettre à jour f19 via fedup
20:37:43 <Renault> pour passer à la 20 ou passer de la 18 à 19 ?
20:37:52 <eseyman> 19 -> 20
20:38:22 <Renault> ok, bah Anaconda a bien tourné pour moi
20:38:41 <Renault> je pense qu'on va aborder le dernier sujet
20:39:07 <Renault> #topic  Flock 2014
20:39:17 <Renault> number80, tu es vivant ?
20:39:31 <Renault> à part s'il se réveille, des choses à dire ?
20:40:27 <eseyman> pas vraiment
20:40:43 <Renault> ok
20:40:56 <Renault> #topic Discussions libres
20:41:30 <Renault> merci à tous ceux qui ont été présents
20:41:46 <Renault> et bonne semaine à tous, avec un merveilleux compte rendu dans 10 minutes
20:43:15 <Renault> on ferme
20:43:17 <Renault> #endmeeting