20:05:46 <Renault> #startmeeting Fedora-Fr
20:05:46 <zodbot> Meeting started Tue Dec 3 20:05:46 2013 UTC. The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:05:46 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
20:05:52 <Renault> #meetingname Fedora-Fr
20:05:59 <Renault> #meetingname Fedora-Fr
20:05:59 <zodbot> The meeting name has been set to 'fedora-fr'
20:06:03 <Renault> c'est mieux
20:06:16 <Renault> #chair eseyman misc Jehane nobrakal
20:06:16 <zodbot> Current chairs: Jehane Renault eseyman misc nobrakal
20:06:26 <eseyman> .fas eseyman
20:06:27 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
20:06:34 <nobrakal> .fas nobrakal
20:06:35 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
20:06:39 <Renault> .fas Renault
20:06:41 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
20:06:50 <Jehane> .fas Jehane
20:06:50 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
20:07:23 <Renault> #topic Association Borsalinux-fr
20:07:31 <eseyman> RAS
20:07:47 <misc> .fas misc@
20:07:48 <zodbot> misc: misc '' <misc@zarb.org> - timofedora 'Timo' <misc@lubrical.net> - henryl 'Henry Ludemann' <misc@hl.id.au> - mishti 'Runa Bhattacharjee' <runa.misc@gmail.com> - lcarley 'Lance Carley' <misc@greenrun.co.uk>
20:07:52 <Renault> si, le 6 normalement l'option internationale tombe
20:08:01 <Renault> si personne ne parvient à convaincre de son utilité
20:08:12 <misc> what ?
20:08:18 <Jehane> l'option de ?
20:08:24 <Renault> de la boutique
20:08:27 <misc> ah
20:08:35 <eseyman> l'option premium de spreadshirt
20:08:55 <Renault> dont ça fait 2-3 semaines qu'on en parle et personne n'a manifesté l'envie de poursuivre
20:09:30 <Renault> eseyman> personne n'a manifesté son envie de maintenir la boutique ?
20:10:18 <Renault> car si aucun message ne nous ait parvenu, ça a pu tomber dans le processus de validation des messages de la liste
20:10:39 <eseyman> 0 réponses sur le forum
20:11:03 <Renault> ok
20:11:05 <eseyman> normalement, les modérateurs de la liste font leur job
20:11:31 <Renault> mince, c'est vrai, on a ajouté une section boutique à l'ODJ, mea culpa
20:11:48 <Renault> ok
20:12:14 <Renault> si personne n'y voit d'inconvénient, on change de sujet
20:12:22 <nobrakal> +1
20:12:25 <Renault> #topic Boutique
20:12:41 <Renault> comme on vient d'en parler, on suit
20:12:47 <Renault> #topic Fedora-Fr.org
20:12:58 <Renault> ping llaumgui
20:13:12 <Renault> sinon quelque chose à en dire ?
20:15:15 <Renault> tic tac, je pense que llaumgui est absent et que personne n'a rien à dire
20:15:21 <Renault> donc on va passer à la suite
20:15:29 <Renault> #topic Projet Fedora
20:15:37 <misc> la release 20 arrive \o/
20:15:42 <eseyman> sortie de F20 la semaine prochaine \o/
20:15:44 <Renault> on passe normalement à la dernière semaine avant la sortie de Fedora 20
20:15:48 <Renault> verdict jeudi c'est ça ?
20:16:07 <nobrakal> Le verdict n'as que peu d'intéret non?
20:16:26 <Renault> bah s'ils décident de rallonger d'une semaine le champagne coulera le 17
20:17:05 <Renault> sinon pour ceux qui veulent relire, corriger, suggérer voici l'annonce de la sortie : https://fedoraproject.org/wiki/User:Renault/Promotion/Fedora_20
20:17:11 <Renault> bientôt sur vos sites préférés
20:17:34 <nobrakal> Merci Renault !
20:17:42 <eseyman> oui, merci
20:17:45 <Renault> #action Renault porter ce week-end la dépêche sur fedora-fr et linuxfr
20:17:49 <Renault> de rien
20:18:26 <Renault> mardi je ne serais pas là (entretiens d'embauche à Toulouse), il faudra transposer le message sur Annonces sans moi
20:18:51 <shaiton> salut
20:19:01 <Renault> salut shaiton
20:19:06 <shaiton> désolé, j'avais les yeux sur l'écran mais le temps est passé d'un coup
20:19:09 <nobrakal> bonsoir shaiton
20:19:49 <Renault> shaiton> tu as quelque chose à dire sur le projet Fedora ? =p
20:20:04 <shaiton> oui :)
20:20:14 <shaiton> Je vais au FAD EMEA ce weekend
20:20:22 <shaiton> est-ce que les amba on quelque chose à faire passe r?
20:21:07 <Renault> tu peux poser la question sur la liste, pour que les absents puissent se manifester ? ;)
20:21:13 <shaiton> hum... :)
20:21:16 <shaiton> ok
20:21:31 <eseyman> bah, faudrait voir ce qu'on fait pour les medias F20
20:21:37 <Renault> #action shaiton poster sur la liste pour avoir le retours des ambassadeurs en vue du FAD EMEA de ce week-end
20:21:48 <shaiton> merci
20:21:57 <Renault> et il n'y a pas l'histoire des goodies et de la boutique ?
20:22:02 <eseyman> et les goodies d'une manière générale
20:22:20 <shaiton> oui
20:22:43 <Renault> car je me souviens qu'on avait soulevé l'idée de redistribuer des goodies du Projet plutôt que de spreadshirt
20:22:44 <Asmodee> ça ne parle pas de mate, la promotion :'(
20:23:24 <Renault> Asmodee> je crois que ce n'est pas mentionné dans les « features », je peux revérifier
20:23:48 <misc> bah, y a rien de neuf sur mate
20:24:53 <Renault> je confirme
20:25:32 <Renault> d'autres choses à ajouter sur le Projet ?
20:26:29 <shaiton> ah
20:26:38 <shaiton> pour l'événement F20, ya un tshirt à la clef
20:26:43 <shaiton> organisez un événement !!
20:26:46 <Asmodee> rien de neufs, mais des améliorations, surtout sur les libs obsolètes, et une meilleure intégration quand même
20:26:46 <shaiton> :D
20:27:29 <nobrakal> shaiton, on vas tout détruire ;)
20:27:45 <shaiton> :)
20:27:52 <Renault> Asmodee> je me base sur ce que les responsables jugent d'importants ;) Sinon on a pas finit ^^
20:28:26 <Renault> #info organisez un évènement pour gagner un T-Shirt : vive les goodies !
20:28:26 * eseyman veut une annonce qui ne parle que de Perl 5.18
20:28:40 <eseyman> parce que, franchement, pourquoi parler d'autre chose ?
20:29:53 <Renault> eseyman> https://metacpan.org/release/RJBS/perl-5.18.0
20:30:30 <Renault> si tu sais lire du Perl, tu asuras lire la doc en anglais
20:30:57 <Renault> d'autres choses sur le Projet ?
20:32:37 <Renault> bon, on va changer de sujet
20:32:43 <Renault> #topic Premier samedi à la Cité des Sciences
20:32:47 <Renault> ping misc
20:32:51 <misc> pong
20:33:05 <Renault> alors, pour ce samedi, ça s'annonce bien ?
20:33:25 <misc> bah, je pense que oui
20:33:32 <misc> enfin je sais pas, ça fait 2 mois que j'ai pas été :)
20:33:40 <eseyman> je serai à Vincennes
20:34:20 <Renault> des choses à dire sur ce samedi ? :-°
20:34:28 <nobrakal> Je ne pourrais pas y aller, d'autre réjouissances m'attendent....
20:34:38 <Jehane> j'essaye de venir
20:34:40 <misc> Renault: rien de spécial :)
20:35:00 <Renault> ok
20:35:03 <Renault> bon next
20:35:08 <Renault> #topic Journée du Libre de Vincennes
20:35:26 <Renault> eseyman> du nouveau sur le sujet ?
20:35:51 <eseyman> bah, j'y serai seul
20:36:54 <Renault> =( espérons que ce soit sympa pour toi
20:37:32 <Renault> je pense qu'on peut changer de sujet du coup
20:37:38 <Renault> #topic Flock 2014
20:37:44 <Renault> ping number80
20:38:13 <Renault> personne n'a d'infos à préciser ?
20:38:30 <misc> nope
20:38:32 <misc> j'ai pas suivi
20:38:40 <Renault> moi non plus
20:38:44 <Jehane> c'est number80 qui suit je crois
20:39:12 <Renault> (number80 lutte dans le froid lyonnais lors des réunions et ne peut nous contacter depuis cet endroit isolé)
20:39:54 <Renault> bref, par conséquent on peut clore la réunion sur une discussion libre
20:40:00 <Renault> #topic Discussions libres
20:40:25 <Renault> je vous remercie pour ce soir et je vous souhaite une bonne semaine ;)
20:40:44 <Renault> n'oubliez pas de préparer les torrents pour mardi, ça doit seeder
20:41:05 <eseyman> bonne soirée à tous
20:41:11 <misc> mhh
20:41:16 <misc> ça mérite un badge je pense
20:41:40 <Renault> un badge de quoi ?
20:41:49 <Jehane> un badge de seeder ?
20:41:51 <Asmodee> I <3 seeding ?
20:42:47 <misc> Renault: https://badges.fedoraproject.org/ :)
20:43:22 <Jehane> misc: comment tu identifies le seeder ?
20:43:34 * Renault va ajouter ça dans la longue liste des marques pages
20:45:05 <Asmodee> ça se revend sur ebay ces badges ? :)
20:45:15 <Renault> je crois qu'ils sont virtuels tu vois
20:45:24 <Renault> ebay fait dans le virtuel ?
20:45:26 <misc> Jehane: bah, de la même facçon que le reste je pense
20:45:59 <Asmodee> les bitcoins aussi sont virtuels :)
20:46:30 <Renault> qui els attribue ?
20:46:53 <eseyman> fedmsg
20:47:05 <misc> mais y a des badges manuels aussi
20:48:19 <Renault> on va clore proprement, si on vetu débattre sur les badges du projet on pourra le faire ailleurs ;)
20:48:22 <Renault> #endmeeting