#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 20:15:55 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 20:17:30)
    1. Faire les RF20 pendant l'AG de l'association ? qui est pour ? (eseyman, 20:22:03)

  2. Boutique (eseyman, 20:24:48)
  3. Fedora-Fr.org (eseyman, 20:25:58)
  4. Projet Fedora (eseyman, 20:26:54)
    1. Fedora 20 est sorti aujourd'hui (eseyman, 20:27:05)

  5. Premier samedi (eseyman, 20:32:56)
  6. Journée du Libre de Vincennes (eseyman, 20:35:32)
    1. ACTION: eseyman Faire un CR pour Vincennes (eseyman, 20:37:11)

  7. Flock 2014 (eseyman, 20:37:25)
  8. discussion libre (eseyman, 20:42:37)
    1. présentation fedmsg par pingou & olasd (développeur debian) au FOSDEM (number80, 20:45:56)


Meeting ended at 20:46:54 UTC (full logs).

Action items

  1. eseyman Faire un CR pour Vincennes


Action items, by person

  1. eseyman
    1. eseyman Faire un CR pour Vincennes


People present (lines said)

  1. eseyman (65)
  2. number80 (23)
  3. nobrakal (14)
  4. zodbot (6)


Generated by MeetBot 0.1.4.