#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 18:36:47 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:38:11)
  2. Fedora-Fr.org (eseyman, 18:39:14)
  3. Premier samedi à la Cité des Sciences (eseyman, 18:40:29)
  4. Solutions Linux et Open Source (eseyman, 18:43:57)
    1. https://fedoraproject.org/wiki/Solutions_Libres_et_Open_Source_2014 (eseyman, 18:46:13)
    2. number80 cherche un endroit pour dormir pendant SL2014 (eseyman, 18:47:58)
    3. ACTION: eseyman vérifier qu'on a les papiers pour le stand (formulaire d'adhésion, ...) (eseyman, 18:48:52)

  5. RMLL 2014 (eseyman, 18:50:18)
  6. Discussion libre (eseyman, 18:52:29)
    1. https://distro-recipes.org/fr/2014/ (number80, 18:53:57)


Meeting ended at 19:01:59 UTC (full logs).

Action items

  1. eseyman vérifier qu'on a les papiers pour le stand (formulaire d'adhésion, ...)


Action items, by person

  1. eseyman
    1. eseyman vérifier qu'on a les papiers pour le stand (formulaire d'adhésion, ...)


People present (lines said)

  1. eseyman (43)
  2. number80 (21)
  3. nobrakal (11)
  4. zodbot (7)
  5. Jehane (2)


Generated by MeetBot 0.1.4.