#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 18:30:33 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 18:32:09)
  2. Fedora-Fr.org (eseyman, 18:32:45)
  3. Projet Fedora (eseyman, 18:34:32)
  4. Premier samedi à la Cité des Sciences (eseyman, 18:37:11)
  5. RMLL 2014 (eseyman, 18:46:57)
    1. Conférence Fedora donne par number80 le mercredi 9 aux RMLL (eseyman, 18:49:04)

  6. Flock 2014 (eseyman, 18:49:34)
  7. Discussion libre (eseyman, 18:51:55)
    1. ACTION: eseyman relancer la liste sur le Capitole du Libre (eseyman, 18:54:17)


Meeting ended at 19:02:22 UTC (full logs).

Action items

  1. eseyman relancer la liste sur le Capitole du Libre


Action items, by person

  1. eseyman
    1. eseyman relancer la liste sur le Capitole du Libre


People present (lines said)

  1. eseyman (49)
  2. llaumgui_zukov (30)
  3. number80 (30)
  4. Jehane (10)
  5. zodbot (9)
  6. Cydrobolt (8)
  7. Freetux (8)
  8. nobrakal (6)
  9. llaumgui (2)


Generated by MeetBot 0.1.4.