18:33:57 <eseyman> #startmeeting Fedora-Fr
18:33:57 <zodbot> Meeting started Mon Jul  7 18:33:57 2014 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:33:57 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:13 <eseyman> #meetingname Fedora-Fr du 7 juillet 2014
18:34:26 <eseyman> présentez vous au log, svp
18:34:30 <eseyman> .fas eseyman
18:34:31 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:34:37 * Casper_v2 aka Matthieu Saulnier
18:34:42 <Renault> .fas Renault
18:34:42 <zodbot> Renault: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
18:34:55 <misc> .fasinfo misc
18:34:56 <Jehane> .fas Jehane
18:34:56 <zodbot> misc: User: misc, Name: None, email: misc@zarb.org, Creation: 2010-02-02, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:34:59 <zodbot> misc: Approved Groups: fi-apprentice +packager proventesters cla_fedora cla_done fedorabugs cla_fpca gitfedorareview
18:35:02 <zodbot> Jehane: jehane '' <marianne@tuxette.fr>
18:35:03 <eseyman> #chair Casper_v2 misc Jehane Renault
18:35:03 <zodbot> Current chairs: Casper_v2 Jehane Renault eseyman misc
18:35:21 <eseyman> allez
18:35:37 <eseyman> #topic Association Borsalinux-fr
18:35:39 <eseyman> RAS
18:35:57 <eseyman> et kwizart n'est pas dispo
18:35:58 <eseyman> next
18:36:10 <eseyman> #topic Fedora-Fr.org
18:36:14 <eseyman> qq'1 ?
18:36:20 <Casper_v2> !
18:36:26 <Casper_v2> l'ipv6, c'est pour quand ?
18:36:30 <Casper_v2> eof
18:37:08 <eseyman> ah, c'est pas en place ?
18:37:15 <Casper_v2> nope
18:37:42 <Casper_v2> et pas de réponse sur http://forums.fedora-fr.org/viewtopic.php?id=62112
18:38:52 <Casper_v2> llaumgui est pas là donc next ?
18:38:52 <eseyman> à voir avec llaumgui
18:39:03 <eseyman> non, il est en déplacement cette semaine
18:39:05 <Renault> il est en formation cette semaine
18:39:35 <eseyman> bon, next
18:39:37 <Freetux> oups en retard dsl :/.
18:39:43 <eseyman> pas grave, Freetux
18:39:47 <Freetux> si, https sur le fofo c'est possible ? :)
18:39:52 <Freetux> en parallèle du http
18:40:17 <eseyman> idem, voire avec llaumgui et Johan (et Remi ?)
18:40:38 <eseyman> mais ce sera très probablement de l'auto-signé
18:40:50 <Freetux> oui il est en ce moment redirigé sur fedora-fr.org
18:40:53 <Freetux> mais il existe
18:43:06 <eseyman> je vous propose revenir dessus la semaine prochaine, en espérant que llaumgui sera là
18:43:13 <Freetux> ok
18:43:18 <eseyman> en attendant, on va passer à la suite
18:43:34 <eseyman> #topic Projet Fedora
18:44:12 <eseyman> #info la branche F21 sera créée demain
18:44:33 <Renault> avec le gel des fonctionnalités
18:44:35 <Freetux> j'ai vu aussi que la date de sortie était fixée.
18:44:48 <eseyman> et on pourra enfin commencer à travailler
18:44:53 <Jehane> des infos sur EPEL 7 ?
18:45:17 <Renault> Freetux>  oui, enfin mi-octobre est sans doute une estimation optimiste comme d'habitude ;)
18:45:24 <eseyman> Freetux, la date de sortie peut (et est régulièrement) décalée
18:45:37 <Freetux> oui je sais mais c'est plus un « pas avant telle date »
18:45:45 <Freetux> c'est toujours agréable à lire :p
18:46:49 <eseyman> next, donc
18:47:21 <eseyman> #topic Premier samedi à la Cité des Sciences
18:47:32 <eseyman> finalement, j'y étais pas
18:47:41 <Jehane> pareil
18:47:48 <misc> pareil
18:47:49 <Casper_v2> pas mieux
18:47:57 <eseyman> on m'a raconté que ça s'était mal passé au niveau réseau
18:48:10 <eseyman> mais j'ai pas beaucoup plus de détails
18:48:37 <Casper_v2> on pourra pas dire que c'est la faute aux fedoriens ^^
18:49:04 <Jehane> c'est pas la première fois qu'il y a des problèmes réseau
18:49:24 <misc> bah, ça arrive
18:49:39 <eseyman> robot qui bascule les vlans en rade et le seul technicien dispo ne savait pas faire la bascule à la mano
18:50:12 <eseyman> prochain premier samedi : le 2 août
18:50:28 <eseyman> next
18:50:46 <eseyman> #topic  RMLL 2014
18:50:59 <Renault> j'en reviens du week-end
18:51:06 * eseyman devrait mettre la page wiki/Réunions_hebdomadaires_de_la_French_team à jour
18:51:13 <eseyman> bien ?
18:51:22 <Renault> ça s'est bien passé avec benoît et Guillaume
18:51:40 <Renault> nous avons vendu des stickers et les deux T-Shirt, pour 23€ et quelques
18:51:43 <number80> .hellomynameis hguemar
18:51:44 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:52:06 <Renault> environ 30-40 personnes sont venues nous parler durant ces deux jours
18:52:18 <Renault> 4 adhésions potentielles à Borsalinux-fr
18:52:20 <eseyman> #chair number80
18:52:20 <zodbot> Current chairs: Casper_v2 Jehane Renault eseyman misc number80
18:52:51 <Renault> et les orga du Capitole du Libre nous ont parlé aussi, Guillaume tentera d'y aller
18:52:54 <kwizart> .fas kwizart
18:52:56 <zodbot> kwizart: kwizart 'Nicolas Chauvet' <kwizart@gmail.com>
18:53:00 <eseyman> #info environ 35 personnes sont passés au stand Borsalinux aux RMLL
18:53:07 <eseyman> #chair kwizart
18:53:07 <zodbot> Current chairs: Casper_v2 Jehane Renault eseyman kwizart misc number80
18:53:32 <number80> pour le capitole du libre, je ne suis pas contre, mais je peux pas m'engager pour un stand à l'heure actuelle
18:54:04 <Renault> ils remboursent les frais pour les conférenciers, et ils peuvent accueillir des ateliers / installs partys aussi
18:54:10 <Freetux> yep
18:54:18 <eseyman> j'aimerais bien descendre mais j'ai pas de visibilité sur mon emploi du temps
18:54:20 <Freetux> déplacement et logement jusqu'à un certain prix
18:55:30 <Renault> sinon c'est tout pour samedi/dimanche
18:55:41 <Freetux> pour l'appel aux conf c'est jusqu'au 15 septembre dernier délais
18:55:44 <Jehane> aucune idée de si je peux me libérer, j'ai aucune visibilité jusqu'à fin septembre
18:55:55 <Renault> pareil :/
18:55:57 <eseyman> merci pour le CR, Renault
18:56:52 <eseyman> allez, next
18:56:58 <eseyman> #topic Flock 2014
18:57:15 <eseyman> j'ai pas vu passer beaucoup de news cette semaine
18:58:16 <eseyman> qq'1 ?
18:59:08 <eseyman> bon, next
18:59:20 <eseyman> #topic Capitole du Libre 2014
19:00:16 <Freetux> bah du coup on en a déjà parlé
19:00:18 <eseyman> ça se passe le 15 et 16 novembre à Toulouse
19:00:44 <eseyman> Guillaume MoCky a envoyé un mail pour dire qu'il pourrait tenir un stand
19:01:21 <Renault> normalement Guillaume K. peut y être
19:01:34 <eseyman> et je pense que je vais répondre oui aux orgas de CdL en espérant qu'on aura 2-3 autres personnes pour lui donner un coup de main
19:02:00 <eseyman> pingou avait dit qu'il y serait, de mémoire
19:02:14 <Freetux> il me semble ouais il est dans le coin
19:02:50 <eseyman> je confirme
19:03:19 <Renault> ça peut coller avec la sortie de F21 en plus
19:03:26 <eseyman> tu as raison
19:04:43 <eseyman> #action eseyman répondre aux orgas CdL qu'on tiendra un stand Fedora
19:04:51 <Freetux> eseyman: tu sais sur quelle adresse il a envoyé le mail ?
19:05:06 <eseyman> Freetux : la liste fr-users
19:05:18 <Freetux> ah chez vous. Ok
19:06:57 <eseyman> bon, je pense qu'on a tout dit sur le sujet
19:07:08 <eseyman> #topic Discussion libre
19:07:20 <eseyman> Parlez librement ! Je l'ordonne !
19:07:37 <Freetux> on dit « Fedorien » ou « fedoracien » pour un fedora-user ?
19:07:40 <Renault> je 'lavais promis il y a un moment
19:07:41 <Jehane> CentOS 7 General Availability annoncée !
19:07:53 <Jehane> http://lists.centos.org/pipermail/centos-announce/2014-July/020393.html
19:08:15 <Jehane> Freetux: fedorista je crois
19:08:18 <Renault> mais pour des raisons d'emplois du temps je vais le faire cet été, série d'interviews pour les 10 ans du Projet Fedora, de l'association francophone et un article sur Fedora.next
19:08:27 <Freetux> Jehane: ok merci :)
19:08:35 <number80> arf
19:08:54 <number80> #info les deux keynotes de Flock ont été annoncés par spot
19:10:16 <number80> http://flock2014.sched.org/
19:11:48 <eseyman> tout arrive en même temps
19:12:06 <Freetux> petite info : ubuntu-fr ne sera pas au Capitole du libre :/ Ils font une grosse install party à Paris en même temps
19:13:55 <number80> et ils ont personne à Toulouse ?
19:14:06 * number80 en connait au moins un là-bas
19:14:16 <number80> accessoirement leur président
19:14:36 <eseyman> c'est compliqué de communiquer sur deux évènements simultanément
19:14:58 <Freetux> je sais pas. À ce qu'on me dit ils ne veulent pas se séparer et concentrer tout le monde sur Paris
19:16:41 <number80> c'est pas top, d'être complétement absent du gros event régionnal non plus
19:16:59 <number80> bref
19:17:03 <Freetux> surtout que l'année dernière ils étaient dans les asso organisatrices ^^
19:17:23 <Freetux> avec toulibre
19:17:50 <eseyman> dans la mesure ou ça ne concerne pas Fedora, vous pensez que je peux clore ?
19:18:12 <Casper_v2> +1
19:18:50 <eseyman> #endmeeting