#fedora-meeting-1 Meeting
Meeting started by eseyman at 18:39:20 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (eseyman, 18:40:47)
- Fedora-Fr.org (eseyman, 18:41:22)
- Projet Fedora (eseyman, 18:42:43)
- la nouvelle gouvernance a été votée
(eseyman,
18:43:21)
- Premier samedi (eseyman, 18:45:18)
- Capitole du Libre 2014 (eseyman, 18:48:08)
- ACTION: eseyman faire
une news dans les forums pour Capitole du Libre (eseyman,
18:49:23)
- Rencontres Fedora 21 (eseyman, 18:51:08)
- Test Day Fedora 21 (eseyman, 18:53:45)
- ACTION: eseyman
rajouter Test Day Fedora 21 à l'ordre du jour (eseyman,
18:54:08)
- Discussion libre (eseyman, 19:00:51)
Meeting ended at 19:05:10 UTC
(full logs).
Action items
- eseyman faire une news dans les forums pour Capitole du Libre
- eseyman rajouter Test Day Fedora 21 à l'ordre du jour
Action items, by person
- eseyman
- eseyman faire une news dans les forums pour Capitole du Libre
- eseyman rajouter Test Day Fedora 21 à l'ordre du jour
People present (lines said)
- eseyman (46)
- nobrakal (17)
- sereinity (10)
- zodbot (9)
- number80 (6)
- kwizart (1)
Generated by MeetBot 0.1.4.