19:34:10 <eseyman> #startmeeting Fedora-Fr
19:34:10 <zodbot> Meeting started Mon Nov 17 19:34:10 2014 UTC.  The chair is eseyman. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:34:10 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:34:25 <eseyman> #meetingname Fedora-Fr du 17 novembre 2014
19:34:25 <zodbot> The meeting name has been set to 'fedora-fr_du_17_novembre_2014'
19:34:37 <eseyman> présentez vous au log, svp
19:34:43 <eseyman> .fas eseyman
19:34:44 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:34:45 <nobrakal> .fas nobrakal
19:34:47 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
19:34:54 <sereinity> .fas sereinit
19:34:56 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
19:35:20 <eseyman> #chair llaumgui_nexus10 sereinity nobrakal
19:35:20 <zodbot> Current chairs: eseyman llaumgui_nexus10 nobrakal sereinity
19:35:31 <eseyman> Jehane, misc : ping
19:35:34 <llaumgui_nexus10> .fas llaumgui
19:35:35 <zodbot> llaumgui_nexus10: llaumgui 'Guillaume Kulakowski' <guillaume@kulakowski.fr>
19:35:45 <eseyman> number80, ping
19:35:53 <eseyman> allez, on y va
19:36:01 <number80> .hellomynameis hguemar
19:36:02 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
19:36:04 <eseyman> #topic Association Borsalinux-fr
19:36:12 <Jehane> pong
19:36:21 <Jehane> .hellomynameis Jehane
19:36:22 <zodbot> Jehane: Sorry, but you don't exist
19:36:36 <Jehane> .hellomynameis jehane
19:36:37 <zodbot> Jehane: jehane 'None' <marianne@tuxette.fr>
19:36:41 <eseyman> je viens de faire un virement de 65,5€ vers l'association
19:36:55 <sereinity> ^^
19:36:58 <eseyman> c'est l'argent rapporté par les stands RMLL et Capitole du libre
19:37:16 <nobrakal> Super :)
19:37:31 <number80> \o
19:37:45 <eseyman> et je pense que c'est tout
19:37:50 <eseyman> nxt
19:38:03 <eseyman> #topic Fedora-Fr.org
19:38:09 <eseyman> llaumgui_nexus10 ?
19:38:31 <llaumgui_nexus10> ras
19:38:43 <llaumgui_nexus10> c rapide ;-)
19:38:46 <llaumgui_nexus10> si
19:38:58 <llaumgui_nexus10> faut que je gere l'ip v6
19:39:02 <llaumgui_nexus10> eof
19:40:38 <eseyman> c'est noté
19:40:40 <eseyman> allez, next
19:40:48 <eseyman> #topic Projet Fedora
19:41:26 <eseyman> #info On passe en final freeze demain
19:41:29 <number80> F21 sortira en janvier ...
19:42:07 <eseyman> ah bon ?
19:42:52 <eseyman> number80, tu peux détailler, stp ?
19:43:10 <number80> avec les retards et la période de noel, c'est le plus probable
19:43:48 <number80> puis y a les vacances de Dennis
19:43:58 <eseyman> pour l'instant, on va s'en tenir à ce qui est confirmé
19:44:00 <nobrakal> Les élections pour le fedora council débutent demain, avec deux candidats de la communauté française
19:44:25 <nobrakal> Pour ne pas citer number80 et misc :)
19:44:46 <number80> votez langdon !
19:44:47 <eseyman> #info les élections pour le fedora council débutent demain. Votez !
19:44:55 <eseyman> votez None !
19:45:03 <eseyman> (non, je déconne)
19:45:03 <number80> ;)
19:45:20 <eseyman> allez, next
19:45:44 <eseyman> #topic Premier samedi
19:46:02 <eseyman> on a le temps, c'est le 7 décembre
19:46:28 <eseyman> next
19:46:41 <eseyman> #topic French test day
19:46:48 <eseyman> Jehane, nobrakal ?
19:47:24 <Jehane> oui ?
19:47:25 <nobrakal> Un grand merci à Jehane pour son aide (et son idée du restaurant ;) )
19:47:45 <eseyman> un petit CR pour les forums/le planet ?
19:48:12 <Jehane> ça s'est bien passé, on était une quinzaine, un grand merci à Mozilla
19:48:14 <nobrakal> Ce serait pas mal en effet, totalement oublié...
19:48:20 <Jehane> tu as besoin de plus détaillé ?
19:49:16 * langdon wishes his french was better :)
19:49:45 <Jehane> langdon: we can translate if you want :)
19:50:13 <eseyman> j'ai pas spécialement d'avis sur le niveau de détail mais ce serait bien que ça trouve son chemin sur les forums
19:51:47 <eseyman> est ce qu'on retire le sujet pour la semaine prochaine ?
19:52:14 <nobrakal> Ca me semble pas mal
19:52:32 <Jehane> pas de souci
19:52:32 <eseyman> ce sera fait
19:52:37 <langdon> Jehane, ha.. i got the "vote" part.. which i like :) ... but not sure of the context :)
19:52:45 <eseyman> allez, next
19:53:17 <eseyman> #topic Capitole du Libre 2014
19:53:26 <eseyman> c'était sympa
19:53:27 * langdon probably shouldnt be interrupting meeting..
19:53:31 <Jehane> langdon: just a reminder of the vote :)
19:53:48 <sereinity> je confirme
19:53:49 <eseyman> le samedi a attiré plus de monde que le dimanche
19:54:56 <eseyman> l'ambiance était bonne dans la salle install-party (je n'ai pas assisté aux conférences)
19:55:24 <eseyman> #action eseyman faire un CR pour les forums/le planet
19:55:33 <eseyman> allez, next
19:55:33 <number80> :)
19:55:35 <sereinity> il semble qu’il y ai une très faible présence de Fedora sur Toulouse, les gens étaient content de nous voir
19:56:22 <sereinity> next
19:56:30 <eseyman> on a croisé vindicators du forum mais il était de Pau
19:56:34 <number80> pourtant, ils ont pingou
19:57:04 <eseyman> #topic Rencontres Fedora 21
19:57:16 <eseyman> des news, les lyonnais ?
19:57:40 <sereinity> pas de mon coté
19:58:23 <eseyman> sereinity, t'es sur IRC en journée ?
19:58:30 <sereinity> nope
19:58:44 <number80> on le fait à quelle date ?
19:58:55 <number80> j'ai juste besoin d'une date pour verrouiller les lieux
19:59:20 <Jehane> la release est toujours en décembre ?
19:59:35 <sereinity> je pense que le 24 serait bien
19:59:35 <eseyman> Jehane, au jour d'aujourd'hui, oui
19:59:40 <number80> tjrs programmé en décembre mais je suis sceptique
20:01:36 <eseyman> #action eseyman lancer discussion sur les RF21 sur la liste de diffusion
20:01:43 <eseyman> ça va pour tout le monde ?
20:01:58 <number80> ok
20:02:04 <sereinity> ok
20:02:13 <eseyman> allez suite et fin
20:02:21 <eseyman> #topic Discussion libre
20:03:34 <sereinity> number80: tu montes à Paris bientôt ? j’ai encore la banière Fedora
20:05:12 <number80> sereinity: pas certain
20:07:27 <llaumgui_nexus> sur ce...
20:07:33 <llaumgui_nexus> by
20:07:45 <eseyman> oui, je vous propose de clore
20:08:07 <Jehane> bonne soirée
20:08:19 <nobrakal> Bonne soirée :)
20:08:22 <sereinity> bonne soirée
20:10:05 <eseyman> #endmeeting