#fedora-meeting-1: fpc

Meeting started by geppetto at 17:00:23 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 17:00:23)
  2. #469 Unified bootstrapping (geppetto, 17:01:49)
    1. https://fedorahosted.org/fpc/ticket/469 (geppetto, 17:01:54)
    2. https://etherpad.mozilla.org/d2nV4zZM5V (mirek-hm, 17:38:13)
    3. https://fedorahosted.org/fpc/ticket/469 ... section "Bootstrapping" ... %{!? with_bootstrap: %global bootstrap 1} (racor, 17:48:29)
    4. ACTION: Unified bootstrapping, with edits during meeting. (+1:6, 0:0, -1:0) (geppetto, 18:06:41)

  3. Open Floor (geppetto, 18:07:48)
    1. https://fedorahosted.org/fpc/report/14 (tibbs|w, 18:13:51)


Meeting ended at 18:30:09 UTC (full logs).

Action items

  1. Unified bootstrapping, with edits during meeting. (+1:6, 0:0, -1:0)


People present (lines said)

  1. geppetto (76)
  2. mirek-hm (33)
  3. tibbs|w (30)
  4. mbooth (26)
  5. racor (16)
  6. tomspur (13)
  7. orionp (11)
  8. zodbot (10)
  9. Rathann (9)
  10. limburgher (8)


Generated by MeetBot 0.1.4.