#fedora-meeting-1: Fedora-Fr

Meeting started by eseyman at 19:32:14 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:33:51)
    1. ACTION: eseyman écrire le bilan moral de 2014 (eseyman, 19:35:54)

  2. Projet Fedora (eseyman, 19:36:18)
  3. Fedora-Fr.org (eseyman, 19:37:30)
  4. Premier samedi à la Cité des Sciences (eseyman, 19:39:48)
  5. Rencontres Fedora 21 (eseyman, 19:50:03)
    1. ACTION: sereinity doit initier la page wiki pour RF21 (sereinity, 20:09:06)

  6. Geekoplis (eseyman, 20:09:20)
  7. Discussion libre (eseyman, 20:20:05)


Meeting ended at 20:27:58 UTC (full logs).

Action items

  1. eseyman écrire le bilan moral de 2014
  2. sereinity doit initier la page wiki pour RF21


Action items, by person

  1. eseyman
    1. eseyman écrire le bilan moral de 2014
  2. sereinity
    1. sereinity doit initier la page wiki pour RF21


People present (lines said)

  1. eseyman (88)
  2. sereinity (30)
  3. Jehane (16)
  4. misc (14)
  5. zodbot (10)
  6. nobrakal (8)
  7. llaumgui_zukov (7)
  8. number80 (4)
  9. Corey84 (1)


Generated by MeetBot 0.1.4.