#fedora-meeting-1 Meeting

Meeting started by eseyman at 19:37:03 UTC (full logs).

Meeting summary

  1. Association Borsalinux-fr (eseyman, 19:39:42)
    1. Borsalinux a un nouveau conseil d'administration et un nouveau bureau (eseyman, 19:42:50)
    2. ACTION: llaumgui_zukov mettre à jour les ml et les alias (eseyman, 19:43:33)

  2. Fedora-Fr.org (eseyman, 19:46:44)
  3. Projet Fedora (eseyman, 19:48:17)
    1. fedora est organisation mentor pour le GSoC 2015 (number80, 19:49:39)

  4. Premier samedi (eseyman, 19:52:03)
  5. JDLL (eseyman, 19:55:00)
  6. Discussion libre (eseyman, 20:01:03)


Meeting ended at 20:13:59 UTC (full logs).

Action items

  1. llaumgui_zukov mettre à jour les ml et les alias


Action items, by person

  1. llaumgui_zukov
    1. llaumgui_zukov mettre à jour les ml et les alias


People present (lines said)

  1. eseyman (70)
  2. kharvster (35)
  3. zodbot (19)
  4. nobrakal (14)
  5. sereinity (12)
  6. Renault (11)
  7. Jehane (10)
  8. llaumgui_zukov (6)
  9. Casper_v2 (5)
  10. kwizart (5)
  11. misc (4)
  12. number80 (4)


Generated by MeetBot 0.1.4.