#fedora-meeting-1: fpc

Meeting started by geppetto at 16:00:37 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 16:00:38)
  2. Schedule (geppetto, 16:07:22)
    1. https://lists.fedoraproject.org/pipermail/packaging/2015-July/010846.html (geppetto, 16:07:26)

  3. #506 Guideline Draft: Service First-Time Setup (geppetto, 16:07:32)
    1. https://fedorahosted.org/fpc/ticket/506 (geppetto, 16:07:32)
    2. ACTION: sgallagh sscg should be in F22 before we publish policy saying to use it. (geppetto, 17:07:52)

  4. Open Floor (geppetto, 17:09:20)


Meeting ended at 17:23:42 UTC (full logs).

Action items

  1. sgallagh sscg should be in F22 before we publish policy saying to use it.


Action items, by person

  1. sgallagh
    1. sgallagh sscg should be in F22 before we publish policy saying to use it.


People present (lines said)

  1. geppetto (106)
  2. tibbs|w (95)
  3. sgallagh (34)
  4. zodbot (8)
  5. mbooth (6)
  6. orionp (5)
  7. gbcox (2)
  8. racor (1)
  9. tibbs (0)


Generated by MeetBot 0.1.4.