#fedora-meeting-1: Fedora-fr
Meeting started by Renault at 18:30:41 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 18:31:22)
- Fedora-Fr.org (Renault, 18:35:32)
- Muffin (Renault, 18:36:35)
- les éléments pour soumettre un travail sur
Muffin sont disponibles sur le dépôt de Muffin (Renault,
18:38:17)
- Projet Fedora (Renault, 18:39:35)
- la beta de Fedora 23 est sortie mardi
dernier (Renault,
18:39:50)
- Premier samedi à la Cité des Sciences (Renault, 18:41:06)
- Hackathon pour contribuer au Libre (Renault, 18:42:18)
- ACTION: eseyman :
relancer Jérôme pour la traduction française (Renault,
18:45:32)
- Alternatiba (Renault, 18:46:36)
- pour plus de détails sur le déroulement de la
journée :
https://lists.fedoraproject.org/pipermail/fr-users/2015-September/006882.html
(Renault,
18:47:59)
- Discussions Libres (Renault, 18:50:12)
Meeting ended at 18:53:05 UTC
(full logs).
Action items
- eseyman : relancer Jérôme pour la traduction française
Action items, by person
- eseyman
- eseyman : relancer Jérôme pour la traduction française
People present (lines said)
- Renault (47)
- eseyman (20)
- zodbot (8)
- Comte0 (3)
- sereinity (1)
- Jehane (1)
Generated by MeetBot 0.1.4.