18:34:01 <Renault_> #startmeeting Fedora-fr
18:34:01 <zodbot> Meeting started Mon Oct  5 18:34:01 2015 UTC.  The chair is Renault_. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:01 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:05 <Renault_> .fas Renault
18:34:05 <zodbot> Renault_: rrenault 'Rodrigo Renault' <rodrigorenault@gmail.com> - renault 'Charles-Antoine Couret' <cacouret.renault@gmail.com> - frenault 'Fabio Renault Monteiro' <renaultmonteiro@gmail.com>
18:34:08 <sereinity> .fas sereinit
18:34:09 <zodbot> sereinity: sereinit 'Marcelin Benoît' <sereinity@online.fr>
18:34:14 <Jehane> .fas Jehane
18:34:15 <zodbot> Jehane: jehane 'Marianne Lombard' <marianne@tuxette.fr>
18:34:20 <number80> .hello hguemar
18:34:21 <zodbot> number80: hguemar 'Haïkel Guémar' <karlthered@gmail.com>
18:34:35 <Renault_> #topic  Association Borsalinux-fr
18:34:38 <eseyman> .fas eseyman
18:34:39 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:34:44 <eseyman> RAS pour moi
18:34:50 <Renault_> de même
18:35:12 <Renault_> du coup, la suite
18:35:19 <Renault_> #topic  Fedora-Fr.org
18:35:44 <Renault_> Guillaume a corrigé le wiki de Muffin, qui tourne bien maintenant, je le mettrais à jour dans la semaine
18:36:04 <Renault_> je crois que c'est tout
18:36:48 <Renault_> #info le Wiki de Muffin refonctionne !
18:36:53 <Renault_> aller, la suite
18:37:02 <Renault_> #topic Muffin
18:37:25 <Renault_> j'avance dans la rédaction, mais je pense que je vais prioriser la sortie de F23 pour le reste du mois
18:37:42 <Renault_> #action mettre à jour le Wiki de Muffin
18:38:04 <Renault_> personne d'autres ?
18:38:13 <eseyman> nope
18:39:06 <Renault_> ok, alors le sujet suivant est
18:39:12 <Renault_> #topic  Projet Fedora
18:39:34 <Renault_> je ne vois rien de notable pour cette semaine
18:40:02 <number80> le fesco va aborder la question du bundling
18:40:13 <number80> ça risque de secouer
18:41:00 <sereinity> comment ?
18:41:12 <Renault_> faudra voir quand ce sera en effet acté / en question
18:41:12 <number80> sereinity: Cf le thread sur fedora-devel
18:41:44 <number80> de toute façon, quelque soit la décision, ça plaira pas
18:41:53 <sereinity> j’aime
18:42:16 <Jehane> number80: la décision sera plus ou moins rapide que celle des SCL ?
18:42:54 <number80> Jehane: ne pas confondre avec le FPC, par contre si on prends une décision, cette fois, on la fera appliquer
18:43:04 <Jehane> ok
18:43:26 <Jehane> du moment que la décision est claire et la doc mise à jour, ça me va
18:43:40 <Renault_> mais ça concerne tant de paquets que cela ? Car normalement beaucoup d'applications n'ont pas de bibliothèques inclus
18:44:08 <number80> Renault_: tout les paquets golang sont affectés et ça peut concerner facilement plusieurs centaines
18:44:31 <eseyman> beaucoup d'applis web vont être impactés à cause de jquery
18:44:50 <Renault_> ok, merci bien
18:44:57 <number80> normalement, on a une exception "etmporaire" pour les libs js
18:45:07 <Jehane> ça va concerner nodejs et PHP composer ?
18:45:21 <number80> ça dépendra de la motion choisie
18:46:19 <Renault_> pas d'autres sujets 9 questions ?
18:46:58 <sereinity> t’es en bépo ?!
18:47:17 <sereinity> (pour confondre / et 9)
18:47:19 <Renault_> oui, j'ai appuyé sur le maj par réflexe
18:47:27 <sereinity> :)
18:47:31 <sereinity> next
18:47:41 <Renault_> donc pas d'autres questions, dernier sujet
18:47:48 <Renault_> #topic Premier samedi à la Cité des Sciences
18:48:25 <Renault_> vu que c'est dans longtemps, je doute qu'il y ait du nouveau
18:48:47 <eseyman> non, des nouveautés
18:49:17 <Renault_> ah ?
18:49:41 <eseyman> le CA de Parinux a reçu un mail aujourd'hui de la CdS pour leur expliquer qu'ils organisaient un évènement pour le 7 novembre
18:50:02 <eseyman> ce qui tombe pendant le premier samedi de novembre
18:50:30 <eseyman> les administrateurs de Parinux ont décidé d'aller respirer un bon coup dehors avant de répondre
18:50:38 <eseyman> et on en est là
18:50:54 <Renault_> d'accord
18:51:04 <number80> -_-
18:51:07 <Renault_> embêtant
18:51:38 <eseyman> oui, annuler 3 PSL d'affilé, ça nous fait chier
18:53:04 <Renault_> ça se comprend
18:53:22 <eseyman> je vous tiens au courant, en tout cas
18:53:37 <Renault_> ça marche
18:53:52 <Renault_> je suppose qu'on en arrive à la conclusion
18:54:15 <Renault_> #topic Discussions Libres
18:56:22 <Renault_> étant donné l'activité, on va fermer
18:56:22 <sereinity> end ?
18:56:27 <sereinity> +1
18:56:28 <Renault_> #endmeeting