#fedora-meeting-1: RELENG (2015-12-14)

Meeting started by dgilmore at 16:56:09 UTC (full logs).

Meeting summary

  1. init process (dgilmore, 16:56:24)
    1. ACTION: lmacken to finish updating the sops for bodhi (dgilmore, 17:17:57)

  2. updates pushing (dgilmore, 17:19:46)
    1. nirik and masta will do best effort pushing during shutdown (dgilmore, 17:27:34)

  3. Open Floor (dgilmore, 17:27:52)
    1. we will have a meeting next week, but not the week after, and probably not on the 4th unless we have something that needs discussing (dgilmore, 17:34:23)
    2. planning a koji update this week (dgilmore, 17:56:16)


Meeting ended at 18:03:42 UTC (full logs).

Action items

  1. lmacken to finish updating the sops for bodhi


Action items, by person

  1. lmacken
    1. lmacken to finish updating the sops for bodhi


People present (lines said)

  1. dgilmore (102)
  2. nirik (34)
  3. maxamillion (30)
  4. masta (18)
  5. lmacken (7)
  6. zodbot (6)
  7. sharkcz (1)
  8. tyll (0)
  9. bochecha (0)
  10. pbrobinson (0)
  11. pingou (0)


Generated by MeetBot 0.1.4.