18:35:08 <Renault> #startmeeting Fedora-fr
18:35:08 <zodbot> Meeting started Mon Apr 18 18:35:08 2016 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:35:08 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:35:08 <zodbot> The meeting name has been set to 'fedora-fr'
18:35:09 <jibecfed> +1
18:35:20 <Renault> .fasinfo Renault
18:35:21 <zodbot> Renault: User "Renault" doesn't exist
18:35:28 <eseyman> .fas eseyman
18:35:30 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:35:31 <Renault> .fasinfo renault
18:35:32 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:35:35 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:35:36 <nobrakal> .fas nobrakal
18:35:38 <zodbot> nobrakal: nobrakal 'Alexandre Moine' <nobrakal@gmail.com>
18:35:41 <jibecfed> .fas jibecfed
18:35:42 <zodbot> jibecfed: jibecfedora 'Jean-Baptiste' <jb@holcroft.fr> - jibecfed 'Jean-Baptiste Holcroft' <jean-baptiste@holcroft.fr>
18:36:01 <Renault> #topic  Association Borsalinux-fr
18:36:12 <Renault> #chair eseyman jibecfed nobrakal
18:36:12 <zodbot> Current chairs: Renault eseyman jibecfed nobrakal
18:36:53 <Renault> #action envoyer les documents de l'AGO/AGE aux membres + rédiger sur le blog de l'association
18:37:17 <Renault> je m'en occupe cette semaine ainsi
18:37:23 <jibecfed> je suis dispo pour relecture si cela peut t'aider
18:37:35 <Renault> ok ;)
18:37:49 <Renault> eseyman: tu as pu l'envoyer par Internet malgré le poids ?
18:38:19 <eseyman> j'ai réussi à scanner les documents dans une qualité à peu près correcte en petite taille
18:38:38 <eseyman> (les statuts font quand même 722Ko)
18:39:00 <eseyman> mais cette semaine, service-public.fr a subi une refonte
18:39:02 <Renault> ok
18:39:30 <eseyman> mon.service-public.fr va disparaitre et je n'arrive pas à m'authentifier dessus
18:40:25 <eseyman> le nouveau site web me sort "démarche indisponible" quand je cherche à modifier les statuts de l'association
18:40:58 <Renault> erf... ils sont forts
18:41:05 <eseyman> et là, j'ai très envie de les envoyer par courrier demain matin
18:41:35 <Renault> je vois, ok
18:41:49 <eseyman> je me prends des erreurs 503 sur le site...
18:42:07 <Renault> encore une migration des services réussie
18:42:29 <jibecfed> fallait les déposer plus vite
18:42:31 <jibecfed> ;)
18:42:59 <Renault> jibecfed: ne sous estime pas le pouvoir de la préfecture en la matière
18:43:20 <eseyman> surtout la sous-préfecture de BB
18:43:35 <Renault> #action eseyman envoi des documents à la préfecture par courrier (site web officiel indisponible)
18:44:13 <Renault> bon, je propose de passer au sujet suivant
18:44:29 <eseyman> +1
18:44:31 <Renault> merci en tout cas :)
18:44:39 <Renault> #topic  Fedora-Fr.org
18:44:44 <Renault> RAS je suppose
18:45:07 <Renault> du coup, la suite
18:45:15 <Renault> #topic Marketing
18:45:35 <Renault> j'ai posté les annonces récentes des avancements de Fedora 24
18:45:45 <Renault> demain journée de tests de liveusb-creator d'ailleurs
18:45:53 <nobrakal> Super ça
18:46:15 <jibecfed> renault: peux-tu partager le lien stp ?
18:46:21 <eseyman> sur la ml ambassadors, Jiri a indiqué qu'il n'avait plus de DVD F23 et qu'il ne comptait pas en re-imprimer
18:46:31 <eseyman> du coup, j'ai proposé les notres
18:46:40 <Renault> poster ce genre de chose sur le forum, ça le fait ? Enfin, centraliser les journées de tests et actu du genre
18:46:50 <Renault> jibecfed: au pint suivant ;)
18:46:52 <eseyman> je passerai à la Cité des Sciences cette semaine pour les récuperer
18:47:09 <Renault> eseyman: oui j'ai vu, bonne idée, faute d'évènements pour nous
18:47:50 <Renault> #info nos DVDs de Fedora 23 seront redistribués à d'autres communautés locales, faute de besoin pour nous
18:48:40 <Renault> aller, on avance
18:48:48 <Renault> #topic Traduction
18:49:08 <Renault> jibecfed ?
18:49:13 <jibecfed> on est en plein test de l'internationalisation
18:49:31 <jibecfed> surtout les interfaces de saisies
18:49:45 <jibecfed> mais la période est surtout propice à la relecture en réel
18:50:14 <jibecfed> il faut inciter les utilisateurs à télécharger une version Alpha, et à faire un ticket dès qu'ils voient des coquilles dans les phrases
18:50:38 <jibecfed> mais je ne sais pas trop où proposer ça
18:50:52 <Renault> le forum ? Le planet ? ;)
18:51:23 <Renault> note, faudrait dans ce cas préciser quels composants sont à "notre charge" en terme de traduction, pour éviter de remonter au mauvais endroit
18:51:46 <jibecfed> ok je peux refaire une proposition
18:52:07 <jibecfed> quelqu'un pourra faire une relecture ?
18:52:15 <Renault> pas de soucis pour moi
18:52:35 <jibecfed> thème 2 : savez-vous ce que signifie la phase de Beta pour la traduction ? Si je vois une coquille, je peux demander à l'empaqueteur de refaire un build ?
18:53:31 <jibecfed> #action jibecfed: faire un message sur le besoin de remontée de bugs sur Fedora 24 en français
18:53:49 <Renault> je pense que dans tous les cas tu peux faire une demande, normalement d'ici la finale je doute qu'ils refusent souvent
18:54:10 <Renault> peut être qu'il fera par lot, histoire de traiter plusieurs traductions d'un cou
18:54:29 <jibecfed> #info : voici un exemple de signalement de problèmes : https://lists.fedoraproject.org/archives/list/trans-fr@lists.fedoraproject.org/thread/X5NCSNG6DB4NRCQ5WF7GBLGEOMPJ6ELQ/
18:55:10 <jibecfed> dernier thème, j'ai fait part de mes problèmes avec Zanata https://zanata.atlassian.net/browse/ZNTA-1034
18:56:15 <jibecfed> rien d'autre à ajouter sur ce thème
18:56:23 <Renault> ok, super :)
18:56:56 <Renault> du coup, sujet suivant
18:57:05 <Renault> #topic  Projet Fedora
18:57:36 <Renault> #info journée de test de liveusb-creator demain : http://testdays.fedorainfracloud.org/events/6
18:58:17 <Renault> demain c'est aussi le tri des fonctionnalités abouties pour F24 et ceux à reporter pour F25
18:59:09 <jibecfed> je crois que les langpacks ne sont pas en bonne posture
18:59:35 <Renault> on verra bien
18:59:44 <jibecfed> https://bugzilla.redhat.com/show_bug.cgi?id=1319073
19:00:54 <Renault> ouaip
19:00:58 <Renault> autre chose ?
19:01:39 <Renault> aller, dernier point de ce soir
19:01:44 <Renault> #topic Premier samedi à la Cité des Sciences
19:02:06 <Renault> c'est un peu loin je pense pour en discuter longuement, des news ?
19:04:30 <Renault> bon, on dirait que non
19:04:45 <Renault> #topic Discussions libres
19:05:39 <jibecfed> quelqu'un va au flock ?
19:05:43 <Renault> jibecfed: je pense que d'ici une semaine ou deux j'aurais fini ma dépêche, on pourra voir pour les traductions/relectures des notes de version :)
19:05:47 <Renault> pas moi
19:06:27 <jibecfed> j'y serai et j'ai proposé une conférence
19:06:51 <jibecfed> j'espère y trouver d'autres traducteurs pour partager un peu sur l'organisation
19:07:33 <jibecfed> pour ta dépêche, je crois que José a _déjà_ bien avancé les traductions, peut-être qu'il y a moyen d'éviter de faire trop en double
19:07:47 <Renault> ok, je jetterais un oeil :)
19:08:12 <Renault> en espérant qu'il n'y aura pas trop de retouches à faire à cause de changements en anglais
19:08:50 <jibecfed> vous êtes tous les deux au courant de ce risque ;)
19:09:21 <Renault> pour mon travail ce qui compte ce sont les fonctionnalités, elles sont là ou pas, elles varient rarement :)
19:09:37 <Renault> le texte à traduire risque d'être modifié, lui
19:10:45 <Renault> jibecfed: c'est tout ?
19:10:56 <jibecfed> oui
19:11:53 <Renault> ok
19:11:57 <Renault> #endmeeting