18:34:29 <Renault> #startmeeting Fedora-fr
18:34:29 <zodbot> Meeting started Mon Oct 17 18:34:29 2016 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:29 <zodbot> The meeting name has been set to 'fedora-fr'
18:34:33 <Renault> .fasinfo renault
18:34:34 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:34:37 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:34:39 <Renault> #chair eseyman misc
18:34:39 <zodbot> Current chairs: Renault eseyman misc
18:35:11 <misc> lo
18:35:17 <Renault> þopic  Association Borsalinux-fr
18:35:25 <Renault> #topic  Association Borsalinux-fr
18:35:29 <Renault> c'est mieux
18:36:21 <Renault> depuis la validation du changement d'adresse, rien de neuf ?
18:36:36 <eseyman> je me rends compte qu'il va falloir que je fasse des descentes à la MdA régulièrement pour récupérer le courrier
18:36:44 <eseyman> sinon RAS
18:36:53 <Renault> ok
18:37:54 <Renault> faudrait voir sur le site de l'association s'il n'y a pas des références à l'ancienne adresse
18:37:59 <Renault> pour mettre à jour
18:38:44 <Renault> #action mettre à jour l'adresse postale de l'association sur le site
18:39:02 <Renault> du coup, on peut passer à la suite
18:39:03 <eseyman> il me semble que la seule adresse est celle de kwizart
18:39:21 <Renault> ok, je vérifierais quand même, sait on jamais ;)
18:39:47 <Renault> #topic Fedora-Fr.org
18:40:09 <Renault> j'ai posté l'annonce concernant le rafraîchissement du site
18:41:10 <Renault> pingou a soulevé si le recrutement était bénévole ou pas, comme il n'y a pas eu de discussion à ce sujet, je suppose que c'est bénévole pour le moment
18:41:40 <eseyman> on n'a VRAIMENT pas les moyens de payer quelqu'un
18:42:08 <eseyman> et je ne suis pas convaincu que le travail necessite qq'1 à temps plein
18:42:17 <Renault> pas de soucis, je t'avouerais que je n'ai aucune idée des tarifs à ce sujet
18:42:28 <jibec> (bonsoir, désolé...)
18:42:34 <eseyman> salut, jibec
18:42:41 <Renault> je pense que pingou sous-entendait "paiement à la tâche" aps en tant que salarié de l'association
18:43:40 <Renault> mais je vais éclaircir ce point sur le forum
18:43:49 <Renault> je crois que c'est tout
18:44:47 <Renault> du coup, next
18:44:55 <Renault> #topic Marketing
18:45:55 <Renault> donc cette semaine, couverture de pas mal de choses : sortie de la Beta, des fonds d'écran supplémentaires et de la journée de tests sur Wayland
18:46:32 <Renault> j'ai commencé la dépêche pour Fedora 25 finale, que je pense finir cette semaine : https://fedoraproject.org/wiki/User:Renault/Promotion/Fedora_25
18:46:53 <Renault> (ce qui inclut la version courte également)
18:47:19 <Renault> voilà pour moi
18:47:31 <jibec> Renault: ?
18:47:42 <Renault> jibec ?
18:47:53 <jibec> je peux ajouter un paragraphe sur nos travaux sur la traduction ,
18:47:56 <jibec> ?
18:48:06 <Renault> bien sûr ;)
18:48:22 <Renault> on peut faire ça comme la dernière fois
18:48:51 <jibec> tu peux d'ailleurs avantageusement compléter la partie sur les emoji en indiquant qu'ibus typing booster permet de les saisir très facilement, d'ailleurs intégralement traduit en français :)
18:49:19 <Renault> c'est mentionné ce point là (peut être que je le mettrais plus en évidence encore)
18:49:29 <jibec> je te proposerai probablement une vidéo
18:49:47 <Renault> bonne idée
18:49:59 <jibec> eof
18:50:00 <Renault> je ferais des captures d'écran de toute façon
18:50:12 <Renault> (mais une vidéo sur ce point c'est plus clair)
18:50:41 <Renault> je propose de passer au point suivant
18:50:50 <Renault> #topic Traduction
18:51:21 <jibec> sur ce sujet, j'ai essayé de faire un état des lieu sur l'avancée de nos travaux, le 4 octobre dernier sur la liste de discussion trans-fr
18:51:30 <jibec> je pense tenter de le faire mensuellement,
18:51:47 <jibec> l'élément le plus significatif, c'est la mise en place d'un processus de relecture
18:52:13 <jibec> apparemment tout le monde est d'accord, je suis donc en train de proposer une petite refonte du wiki international pour l'accueillir sur notre page d'équipe
18:52:18 <Renault> les deux points sont de bonnes choses, même si pour le moment je suis de loin ;)
18:52:48 <jibec> nous avons presque terminé storaged et dnf, pour le premier nous buttons sur des termes techniques write-intent sur une grappe RAID je ne comprends pas
18:53:01 <jibec> je ferai un message sur le forum peut-être, à voir
18:53:41 <jibec> pour dnf, José a proposé deux harmonisations judicieuses, je voudrais avoir l'avis de eseyman, pingou, misc pour être sûr que ce soit pour le meilleur
18:54:03 <jibec> eof
18:54:15 <Renault> ok, très bien
18:54:31 <Renault> tu cofirmes qu'aucun document, dont les notes de version, ne seront traduits ?
18:55:21 <jibec> non, je ne peux pas le confirmer n'ayant aucune information du projet docs
18:55:41 <Renault> vue que F25 sort dans un mois, cela me paraît juste
18:55:57 <jibec> c'est une journée vue la taille de notre équipe, mais bon, j'aimerais bien savoir ce qu'on doit faire
18:56:35 <Renault> oui, enfin bon, on verra bien
18:56:52 <Renault> si c'est bon pour toi, on peut aborder le point suivant je pense
18:57:15 <Renault> #topic Projet Fedora
18:57:38 <Renault> #info F25 Beta est sortie cette semaine
18:57:45 <eseyman> installée \o/
18:58:17 <Renault> #info les votes de fonds d'écran supplémentaires sont ouverts jusqu'au 23 octobre : https://apps.fedoraproject.org/nuancier/
18:58:39 * misc a pas encore fait la mise à jour
18:58:56 <Renault> honte à toi :D
18:59:36 <Renault> et en plus la journée de tests de Wayland a été plutôt concluante :)
18:59:42 <jibec> misc: tu veux tenter la montée de deux versions d'un coup ? il parait que ça fonctionne bien ;)
18:59:56 <misc> jibec: non
19:00:11 <misc> j'ai juste toujours l'histoire avec rpmfusion à corriger/debugguer
19:00:43 <Renault> le fait que dnf ne choisi pas le bon lien pour monter rpmfusion en version aussi ?
19:02:17 <Renault> bon aller, point suivant
19:02:22 <Renault> #topic Paris Open Source Summit 2016
19:02:28 <Renault> eseyman ?
19:04:17 <jibec> https://fedoraproject.org/wiki/Paris_Open_Source_Summit_2016
19:04:46 <jibec> emmanuel a créé une page, nous sommes invités à aller parler de notre présence
19:05:13 <eseyman> oui mais il faudrait une personne de plus
19:05:17 <eseyman> idéalement
19:05:33 <eseyman> et faut que j'inverse mes disponibilités
19:05:34 <jibec> au moins, je ne serait pas là des 4 créneaux
19:06:24 <Renault> ok
19:06:27 <eseyman> il me semble que nobraka1 voulait venir
19:06:57 <eseyman> l'objectif est de récupérer les goodies de l'association le premier samedi de novembre
19:07:13 <eseyman> et de tout ramener le mercredi
19:08:28 <eseyman> voila
19:08:39 <Renault> ok, bien
19:09:15 <Renault> du coup, dernier point à l'ordre du jour
19:09:26 <Renault> #topic Premier samedi à la Cité des Sciences
19:09:59 <Renault> eseyman, misc, jibec ?
19:10:03 <eseyman> cf plus haut
19:10:07 <eseyman> j'y serai
19:10:18 <Renault> ok
19:10:21 <jibec> 5 novembre ?
19:10:39 <Renault> apparemment
19:10:47 <eseyman> oui
19:10:48 <jibec> je serai à Berlin
19:12:50 <Renault> bref, je pense que ce sera tout pour l'ODJ
19:13:04 <jibec> bon, ben alors j'ai une super annonce
19:13:04 <Renault> #topic Discussions libres
19:13:09 <jibec> eseyman est premier avec 69 badges, misc deuxième avec 67, renault troisième avec 61 et moi avec 53. À trois d'entre nous on arrive à dépasser pingou (144, il est N°9 mondial :p)
19:13:28 * jibec est très content
19:14:21 <Renault> pingou il triche, il maitrise le système
19:14:25 <Renault> plus sérieusement
19:14:36 <Renault> on n'a personne à Toulouse pour le Capitole du Libre
19:14:38 <Renault> ?
19:14:50 <Renault> car pingou sera indisponible
19:15:24 <Renault> c'est le 19 et 20 novembre
19:15:57 <Renault> misc: tu y vas malgré ton absence de conférence ?
19:16:03 <eseyman> aucun des Lyonnais peut venir ?
19:16:09 <eseyman> annonce sur le forum ?
19:16:51 <Renault> je peux poster ça cette semaine
19:17:23 <misc> Renault: nope
19:17:44 <Renault> ok, donc faudra essayer de trouver quelqu'un, ça marche
19:19:20 * jibec est contraint de se sauver, à bientôt !
19:19:35 <Renault> je pense qu'on va clôturer de toute façon
19:19:44 <Renault> aller, go
19:19:48 <Renault> #endmeeting