#fedora-meeting-1: fpc

Meeting started by geppetto at 16:00:14 UTC (full logs).

Meeting summary

  1. Roll Call (geppetto, 16:00:14)
  2. Schedule (geppetto, 16:13:50)
    1. https://lists.fedoraproject.org/archives/list/packaging@lists.fedoraproject.org/message/6NKPOVP7KSISKH4HRPLLNOECKX2CQ5DW/ (geppetto, 16:13:53)

  3. Deterministic/Reproducible Builds and alternative build toolchains (geppetto, 16:14:41)
    1. https://fedoraproject.org/wiki/User:Tibbs/systemdscriptlets (tibbs, 16:46:56)
    2. ACTION: No mention of macros for systemd scriptlets for user units (+1:6, 0:0, -1:0) (geppetto, 17:02:08)

  4. Open Floor (geppetto, 17:04:17)


Meeting ended at 17:31:02 UTC (full logs).

Action items

  1. No mention of macros for systemd scriptlets for user units (+1:6, 0:0, -1:0)


People present (lines said)

  1. tibbs (88)
  2. geppetto (71)
  3. warren (37)
  4. limburgher (27)
  5. orionp (14)
  6. zodbot (11)
  7. tomspur (3)
  8. racor (2)
  9. jwboyer (1)


Generated by MeetBot 0.1.4.