19:32:06 <Renault> #startmeeting Fedora-fr
19:32:06 <zodbot> Meeting started Mon Jan 23 19:32:06 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:32:06 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:06 <zodbot> The meeting name has been set to 'fedora-fr'
19:32:18 <Renault> #chair eseyman llaumgui
19:32:18 <zodbot> Current chairs: Renault eseyman llaumgui
19:32:28 <Renault> .fasinfo renault
19:32:29 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
19:32:33 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
19:32:37 <eseyman> .fas eseyman
19:32:39 <eseyman> fas eseyman
19:32:41 <eseyman> .fas eseyman
19:32:42 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:32:52 <Renault> #topic Association Borsalinux-fr
19:33:26 <Renault> du coup kwizart vient de communique le bilan financier
19:33:37 <Renault> on peut du coup lancer les convocations aux membres à temps
19:33:47 <eseyman> c'est la seule chose qui manquait pour envoyer la convocation
19:34:22 <Renault> #action renault : envoyer les convocs avant samedi
19:34:30 <eseyman> ah, tu veux le faire
19:34:31 <eseyman> ?
19:34:37 <Renault> ouais, aller :D
19:34:51 <eseyman> #action eseyman préparer le matériel pour l'AG
19:35:11 <eseyman> boite pour contenir les bulletins, feuille d'emargement, ...
19:35:16 <Renault> on prévoit un repas avant ou pas ? (je sais, ce ne sera pas dans la convocs, mais dans le topic du forum idoine)
19:35:24 <Renault> ok, bien :)
19:35:32 <eseyman> Renault: je vote pour
19:35:41 <eseyman> même endroit qu'il y a 2 ans ?
19:35:50 <Renault> il y a 2 ans, c'était où ?
19:35:59 <Renault> je me souviens de l'année dernière
19:36:27 <eseyman> c'était un resto qui avait vu sur un parc
19:36:31 <eseyman> j'ai oublié le nom
19:36:45 <eseyman> mais je peux te retrouver ça sans problème
19:36:54 <Renault> c'était il y a deux ans ça ? J'ai cru que c'était avant
19:37:13 <Renault> mais ouais ok, retrouve l'adresse :)
19:38:01 <eseyman> c'était peut-être il y a 4 ans, tiens
19:38:13 <Renault> je pense, il y avait Kévin de souvenir
19:38:15 <eseyman> #action eseyman planifier le repas pré-AG
19:38:34 <Renault> aller, sujet suivant
19:38:41 <Renault> #topic  Fedora-Fr.org
19:38:46 <Renault> llaumgui ?
19:38:51 <llaumgui> yes
19:38:56 <llaumgui> oui j'ai recu un mail de google
19:39:08 <llaumgui> me prévenant qu'avec la prochain version de chrome on aurait un averto
19:39:14 <llaumgui> a cause des mdp non https
19:39:20 <llaumgui> du coup va faloir y passer
19:39:32 <llaumgui> je pense qu'on va utiliser let's encrypt
19:39:38 <kwizart> oups, online
19:39:41 <llaumgui> et passer www et forums en pur https
19:40:19 <eseyman> ah, pur https ?
19:40:20 <llaumgui> EOF
19:40:28 <llaumgui> pas le choix
19:40:34 <kwizart> llaumgui, letsencrypt ?
19:40:42 <llaumgui> faut que je vérifie si on peut mettre que le login
19:40:45 <eseyman> autant, pour l'auth, je comprends, autant pour l'accès en lecture...
19:40:49 <kwizart> oui, (désolé je reprend)
19:40:52 <llaumgui> mais comme on a un forumulaire de login partout
19:41:02 <eseyman> kwizart: système d'auto-certification SSL
19:41:20 <kwizart> llaumgui, google précaunise le full https
19:41:24 <Renault> pour HTTPS ?
19:41:25 <Renault> sinon j'ai une question, il y a moyen d'avoir accès aux stats du site et des blogs ? Pour voir la fréquentation totu ça
19:41:35 <llaumgui> yes
19:41:42 <llaumgui> doit y avoir un google analytics
19:41:48 <llaumgui> demande moi un accès par mail
19:41:51 <llaumgui> avec ton account google
19:41:52 <kwizart> eseyman, oui, on l'utilise sur RF
19:42:47 <llaumgui> c bien c gratos
19:42:53 <llaumgui> c juste tout les 3 moi a renouveller
19:43:05 <llaumgui> mais bon j'ai recu le mail hier
19:43:08 <llaumgui> donc c encore frai
19:43:09 <Renault> ok llaumgui, merci
19:43:13 <llaumgui> mais on va devoir y asser
19:43:16 <llaumgui> EOF
19:44:03 <Renault> ok, bien
19:44:19 <Renault> bon, je pense qu'on peut avancer
19:44:32 <Renault> #topic Marketing
19:44:56 <Renault> RAS pour cette semaine
19:45:30 <Renault> du coup, sujet suivant
19:45:45 <Renault> #topic Traduction
19:46:17 <Renault> JB et José ont avancé un peu la traduction du site des téléchargements alternatifs et de l'outil Media Writer
19:46:35 <Renault> rien de particulier sinon
19:47:12 <Renault> aller, on y va
19:47:22 <Renault> #topic Projet Fedora
19:47:44 <Renault> rien de notable dans le cycle ou les discussions je crois
19:47:46 <eseyman> on a les résultats des élections
19:48:16 <Renault> ah oui, c'est vrai que c'était le mardi
19:48:31 * Renault va devoir communiquer dessus rapidement
19:49:36 <Renault> après je n'ai pas suivi en détails la discussion sur NSS et les produits de Mozilla (ayant été un de leur produit), je ne sais pas si j'ai loupé grand chose
19:49:49 <eseyman> je ne pense pas
19:50:18 <Renault> bien
19:50:21 <Renault> du coup
19:50:23 <Renault> dernier sujet
19:50:24 <eseyman> une mise à jour de NSS a nécessité qu'on sorte tout un tas de mises à jours simultanément
19:50:49 <Renault> oui ça j'avais lu, mais pas le dénouement et si ça avait un impact sur la politique sur ce genre de sujets
19:51:35 <Renault> aller, dernier sujet
19:51:40 <Renault> #topic Premier samedi à la Cité des Sciences
19:51:50 <eseyman> RAS en ce qui me concerne
19:51:54 <eseyman> je serai au FOSDEM
19:51:57 <eseyman> eof
19:52:28 <Renault> ok, bien
19:52:35 <Renault> fin de l'ODJ
19:52:41 <Renault> #topic Discussions libres
19:52:47 <kwizart> idem fosdem pour moi
19:53:05 <kwizart> normalement j'arrive vendredi apres-midi
19:53:22 <Renault> je fais les allers retours samedi et dimanche du coup
19:53:48 <eseyman> arrivée vendredi soir, départ lundi matin
19:54:36 <Renault> selon où vous ^etes je pourrais vous rejoindre le vendredi soir si vous voulez
19:54:47 <eseyman> avec plaisir
19:54:53 <kwizart> J'ai vu passé que pingou y serai aussi,(je sais pas quand il arrive)
19:55:02 <eseyman> suivant les condition du trajet, je serai dispo ou pas
19:55:12 <Renault> bon après je serais en voiture
19:55:19 <eseyman> mais je veux bien qu'on prévoit de se retrouver
19:55:48 <Renault> ok
19:57:02 <kwizart> bah, j'imagine que le delirium le vendredi soir,çà va être galère, mais je passerai bien voir ce que çà donne
19:57:09 <kwizart> apres on peut se retrouver dans le coin
19:57:35 <eseyman> et migrer ailleurs si on voit qu'il y a trop de monde
19:57:47 <Renault> c'est un établissement, un quartier ?
19:58:19 <kwizart> Renault, un bar à bierre de Bruxelles https://archive.fosdem.org/2016/beerevent/
19:58:53 <kwizart> tiens il pointe sur la précédante édition
19:58:56 <Renault> ok, merci
19:59:40 <kwizart> a noter pour les parisiens que je serai à Paris vendredi (soir)
20:00:44 <eseyman> on sera beaucoup à être déjà sur Bruxelles
20:01:08 <kwizart> pardon, vendredi 27/01
20:01:37 <Renault> bon, je dois aller manger, je pense qu'on a fini
20:01:37 <Renault> #endmeeting