19:34:06 <Renault_> #startmeeting Fedora-fr
19:34:06 <zodbot> Meeting started Mon Mar  6 19:34:06 2017 UTC.  The chair is Renault_. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:34:06 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:34:06 <zodbot> The meeting name has been set to 'fedora-fr'
19:34:11 <Renault_> .fasinfo renault
19:34:11 <zodbot> Renault_: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
19:34:14 <zodbot> Renault_: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
19:34:21 <Renault_> #chair eseyman llaumgui
19:34:21 <zodbot> Current chairs: Renault_ eseyman llaumgui
19:34:25 <eseyman> .fas eseyman
19:34:26 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:34:33 <Renault_> #topic  Association Borsalinux-fr
19:35:23 <Renault_> alors, j'ai débuté la procédure de changement de CA, me manque le PV signé par Emmanuel et moi pour finir
19:35:31 <eseyman> j'ai encaissé les chèques de Seb et Aurélien
19:36:07 <Renault_> ok, bien
19:36:22 <Renault_> #action renault eseyman signer le PV
19:36:24 <llaumgui> .fas llaumgu
19:36:28 <zodbot> llaumgui: llaumgui 'Guillaume Kulakowski' <guillaume@kulakowski.fr>
19:36:48 <Renault_> autre chose ?
19:36:50 <llaumgui> !
19:37:21 <Renault_> vas-y
19:37:28 <llaumgui> dsl j'ai un peu paniqué kwizart
19:37:45 <llaumgui> mais ca m'a surpris de voir un débit sur un compte qui d'abitude recoit
19:37:57 <llaumgui> en plus a l'étranger, j'ai cru qu'on c'était fait hacker le paypal
19:37:59 <llaumgui> :)
19:38:05 <llaumgui> EOF
19:39:00 <Renault_> pas de soucis, vaut mieux réagir que de laisser filer ;)
19:39:27 <Renault_> aller, sujet suivant
19:39:32 <Renault_> #topic  Fedora-Fr.org
19:39:37 <Renault_> llaumgui ?
19:40:18 <llaumgui> oui
19:40:29 <llaumgui> alors le chantier https / Piwik étant terminé
19:40:39 <llaumgui> on a lancé un chantier wiki
19:40:56 <llaumgui> avec Thomas on a mis à jour le wiki en MW 1.28 (la dernière version)
19:41:07 <llaumgui> et la je bosse sur https://github.com/llaumgui/mediawiki-extensions-FluxbbLogin
19:41:15 <llaumgui> j'ai encore eu une remarque sur le fofo
19:41:20 <llaumgui> il faut facilter la contribution
19:41:33 <llaumgui> du coup je regarde comment le faire à partir d'un login fluxbb
19:41:38 <llaumgui> EOF
19:41:48 <Renault_> c'estl'extension pour lier le forum et le iki ?
19:43:07 <llaumgui> yes
19:43:15 <llaumgui> en fait pour le moment c un repository github....
19:43:18 <Renault_> cool
19:43:26 <llaumgui> mais ca va etre une extension
19:43:52 <Renault_> ok
19:44:15 <Renault_> aller, sujet suivant
19:44:20 <Renault_> #topic Marketing
19:44:42 <Renault_> ayant retrouvé ma Rawhide fonctionnelle j'ai pu poster o/
19:45:03 <Renault_> j'ai préparé l'annonce pour la Alpha, quelques trucs à régler encore mais ça va
19:45:47 <Renault_> voilà pour moi pour le moment
19:46:39 <Renault_> suivant ?
19:46:49 <eseyman> oui, next
19:46:54 <Renault_> aller
19:47:00 <Renault_> #topic  Documentation
19:47:42 <Renault_> Ça avance, je devrais finir le rafraichissement de la doc d'installation (j'ai les screens à jour o/) avant de m'atteler au sujet suivant
19:48:32 <Renault_> le Wiki a été mise à jour et personnellement je n'ai pas noté de régression
19:49:17 <Renault_> bref, on peut passer à la suite je pense
19:49:23 <Renault_> #topic Traduction
19:50:03 <Renault_> Jean-Baptiste a envoyé l'état des lieux de ce mois-ci
19:50:20 <Renault_> quelques travaux autours de virt-manager encore
19:50:24 <Renault_> je crois que c'est tout
19:50:39 <Renault_> du coup, sujet suivant
19:50:44 <Renault_> #topic  Projet Fedora
19:50:56 <Renault_> #info Rawhide et F26 sont séparés
19:51:14 <Renault_> gel de F26 Alpha demain, sortie prévue le 21 mars
19:51:21 <Renault_> si tout se passe bien
19:52:20 <Renault_> aller, go
19:52:26 <Renault_> #topic Premier samedi à la Cité des Sciences
19:52:32 <Renault_> eseyman ?
19:53:50 <eseyman> j'y étais pas
19:54:37 <Renault_> des infos ?
19:54:37 <eseyman> il faut que j'envoie un mail aux responsables pour bloquer celui de juin et decembre pour les RF
19:55:28 <Renault_> F26 sortant le 13 juin, c'est une bonne idée de faire la RF associée avant sa sortie ?
19:55:42 <Renault_> après c'est vrai que début juilllet, avec les RMLL et les vacances
19:57:20 <eseyman> que ça soit juin ou juillet, on court le risque que F26 sorte après
19:57:41 <eseyman> on a déjà vu des décalages de 3 semaines
19:57:49 <Renault_> c'est sûr
19:57:56 <eseyman> donc voila
19:58:02 <Renault_> (on a déjà 1 semaine de retard d'ailleurs)
19:58:08 <eseyman> mais on peut faire juillet et décembre, hein
19:58:34 <Renault_> après je ne sais pas quelle est la fréquentation du premier samedi lors des RMLL
19:58:42 <Renault_> si c'est gênant ou pas
19:59:23 <eseyman> no lo se
19:59:46 <Renault_> ok
19:59:54 <Renault_> #topic Discussions Libres
20:03:37 <Renault_> ce sera tout pour ce soir :)
20:03:45 <Renault_> #endmeeting