18:31:03 <Renault> #startmeeting Fedora-fr
18:31:03 <zodbot> Meeting started Mon Apr 24 18:31:03 2017 UTC.  The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:03 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:03 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:09 <Renault> #chair misc eseyman
18:31:09 <zodbot> Current chairs: Renault eseyman misc
18:31:14 <Renault> .fasinfo renault
18:31:15 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:18 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:31:24 <Renault> #topic  Association Borsalinux-fr
18:31:36 <eseyman> .fas eseyman
18:31:36 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:32:04 <Renault> RAS depuis la déclaration
18:32:32 <Renault> je ne sais aps si Paris est lent pour envoyer le récépissé validant le dossier
18:32:50 <misc> tu es loin, voir à l'étranger
18:33:11 <eseyman> je ne suis pas convaincu qu'on envoie un récépissé
18:33:17 <Renault> bah normalement c'est envoyé au siège social, à Paris, je crois que ça va aller :D
18:33:38 <Renault> bah il ne t'avait pas envoyé un document dont avait besoin Nicolas une fois ?
18:34:31 <Renault> et ça avait mis longtemps car la préfecture de Boulogne n'avait pas le personnel pour gérer cela plus vite
18:35:06 <eseyman> si mais c'était avant qu'on passe via service-public.fr
18:35:32 <eseyman> je t'invite à te reconnecter sur le site web
18:35:41 <Renault> ah d'accord, très bien, je le ferais ;)
18:36:14 <Renault> #action renault retourner sur service-public.fr vrifier ça
18:36:40 <Renault> aller, go
18:36:46 <eseyman> oui, next
18:36:47 <Renault> #topic  Fedora-Fr.org
18:36:56 <Renault> RAS
18:37:24 <eseyman> idem
18:37:26 <Renault> du coup, la suite
18:37:35 <Renault> #topic Marketing
18:38:13 <eseyman> je n'ai pas eu le temps de chercher des goodies
18:38:19 <eseyman> je fais ça cette semaine
18:38:24 <Renault> ok, super
18:38:39 <Renault> j'ai donc couvert la dernière journée de tests
18:39:13 <Renault> je prépare une annonce pour la "nouvelle orientation" du projet, du moins sa discussion
18:39:26 <Renault> et je travaille la sortie de F26 encore
18:40:12 <Renault> je crois que c'est tout
18:40:24 <Renault> du coup, next
18:40:30 <Renault> #topic Traduction
18:40:49 <Renault> il y a un nouveau venu encore pour la trad
18:41:05 <eseyman> oui, j'ai vu ça
18:41:07 <Renault> mais de manière étonnante, il n'utilise pas Fedora, c'est un contributeur Gnome
18:41:50 <Renault> ça a pas mal avancé, faudrait qu'avec Jean-Baptiste on voit pour dresser un bilan pour F26, et notamment concernant le sprint de trad
18:42:54 <Renault> aller, la suite
18:42:59 <Renault> #topic  Projet Fedora
18:43:27 <eseyman> RAS pour moi
18:43:34 <eseyman> j'attends la beta
18:43:57 <Renault> il y a une nouvelle version de Fedora Atomic Host je crois
18:44:00 <Renault> mais c'est tout
18:44:20 <Renault> Beta le 30 mai, pour le moment
18:44:55 <Renault> j'attends les versions AArch64 officielles perso
18:45:25 <Renault> aller, dernier sujet
18:45:31 <Renault> #topic Premier samedi à la Cité des Sciences
18:45:57 <Renault> des infos ?
18:46:13 <misc> euh non
18:46:23 <eseyman> Alex et J.B. sont d'accord pour faire les RF26 pendant le PSL de juillet
18:46:42 <eseyman> on fera ça avec du PXE et des clés USB, vu qu'on n'aura pas de média
18:46:56 <eseyman> (voire F26 ne sera pas encore sortie)
18:47:09 <Renault> ça peut arriver oui :)
18:47:30 <eseyman> j'ai envoyé un mail aux organisateurs; pas de réponse pour l'instant
18:47:51 <eseyman> et on réflechit aux sujets de confs et d'ateliers
18:47:53 <eseyman> eof
18:47:55 <Renault> ok, j'ajouterais RF26 à l'odj
18:48:07 <eseyman> oui, c'est mieux
18:48:52 <Renault> faire une annonce pour essayer de rameuter des intervenants ?
18:49:11 <Renault> (en dehors de celle pour le public)
18:49:16 <eseyman> et demander aux gens ce qu'ils veulent y avoir
18:49:43 <eseyman> #action eseyman poster un AAP pour les RF26 sur les forums
18:49:54 <Renault> ok
18:50:31 <Renault> c'est tout bon ?
18:51:20 <eseyman> oui
18:51:21 <Renault> je pense que oui
18:51:27 <Renault> du coup, fin de l'odj
18:51:33 <Renault> #topic Discussions Libres
18:52:02 <eseyman> j'ai demandé un stand au Village du Libre des RMLL
18:52:12 <eseyman> et ma conf a été acceptée
18:52:18 <misc> congrat
18:52:26 * misc a pas proposé avant la deadline
18:52:31 <eseyman> ce qui donne le programme suivant :
18:52:38 <eseyman> 01/07 : RF26
18:52:47 <eseyman> 02/07 : descente sur St-Etienne
18:52:54 <Renault> tu présentes quoi ?
18:53:12 <eseyman> 03/07 et suivants : tenue du stand sur le VdL
18:53:26 <eseyman> schema : http://schema.seyman.fr/
18:53:54 <Renault> le retour :)
18:54:02 <eseyman> oui
18:54:10 <Renault> ça sera plus simple en français :P
18:56:13 <Renault> bon aller, ce sera tout pour ce soir
18:56:17 <Renault> #endmeeting