#fedora-meeting-1: Fedora-fr
Meeting started by Renault at 18:33:46 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 18:34:04)
- Fedora-Fr.org (Renault, 18:36:25)
- Marketing (Renault, 18:37:58)
- ACTION: eseyman
passer commande goodies auprès du projet (Renault,
18:39:53)
- ACTION: renault
envoyer dépêches à la presse et faire capture d'écran (Renault,
18:40:15)
- Documentation (Renault, 18:41:32)
- Traduction (Renault, 18:45:02)
- Projet Fedora (Renault, 18:47:02)
- annonce de la sortie de F26 jeudi soir
(Renault,
18:47:16)
- Rencontres Fedora 26 (Renault, 18:49:14)
- RMLL 2017 (Renault, 18:52:08)
- Premier samedi à la Cité des Sciences (Renault, 19:00:41)
- Discussions Libres (Renault, 19:00:50)
Meeting ended at 19:03:05 UTC
(full logs).
Action items
- eseyman passer commande goodies auprès du projet
- renault envoyer dépêches à la presse et faire capture d'écran
Action items, by person
- eseyman
- eseyman passer commande goodies auprès du projet
People present (lines said)
- Renault (52)
- eseyman (25)
- Nicosss (14)
- zodbot (9)
- kwizart (1)
Generated by MeetBot 0.1.4.