18:36:47 <Renault> #startmeeting Fedora-fr
18:36:47 <zodbot> Meeting started Mon Jun  4 18:36:47 2018 UTC.
18:36:47 <zodbot> This meeting is logged and archived in a public location.
18:36:47 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:36:47 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:36:47 <zodbot> The meeting name has been set to 'fedora-fr'
18:36:52 <Renault> .fasinfo renault
18:36:53 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:36:57 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:36:58 <Renault> #chair Nicosss
18:36:58 <zodbot> Current chairs: Nicosss Renault
18:37:04 <misc> yo
18:37:13 <shannara> .fasinfo shannara
18:37:15 <zodbot> shannara: User: shannara, Name: Stanislas Leduc, email: stanislas.leduc@balinor.net, Creation: 2017-07-09, IRC Nick: shannara, Timezone: UTC, Locale: en, GPG key ID: None, Status: active
18:37:18 <zodbot> shannara: Approved Groups: cla_done cla_fpca
18:37:18 <Renault> #topic  Association Borsalinux-fr
18:37:35 <Nicosss> .fasinfo nicosss
18:37:36 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:37:39 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:37:43 <eseyman> .fas eseymanb
18:37:44 <eseyman> .fas eseyman
18:37:45 <zodbot> eseyman: 'eseymanb' Not Found!
18:37:48 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:37:56 <eseyman> bonsoir, tout le monde
18:38:03 <eseyman> !
18:38:18 <Renault> eseyman: vas-y
18:38:25 <eseyman> donc, j'ai relancé les ambas pour qu'on nous fournisse en goodies
18:38:33 <eseyman> un colis m'a été envoyé
18:38:50 <eseyman> arrivée demain si DHL ne s'est pas trompé
18:39:11 <eseyman> lorsqu'il arrive, je fais l'inventaire de ce que j'ai
18:39:45 <Renault> ok, super :)
18:39:50 <eseyman> j'envoie ça à Renault pour qu'il me dise ce dont il a besoin pour les RMLL
18:39:56 <shannara> nice good news :)
18:40:19 <eseyman> une bonne partie du reste ira à EVL pour qu'ils créent la boutique Fedora sur leur site
18:40:19 <Renault> ok
18:40:46 <Renault> +1
18:40:50 <eseyman> et je garderais une petite partie en cas d'urgence, au pire pour POSS 2018 en fin d'année
18:41:02 <eseyman> et je pense que c'est tout
18:41:21 <eseyman> eof
18:41:49 <Renault> rien de plus à ajouter
18:42:09 <Renault> du coup, la suite
18:42:14 <Renault> #topic  Fedora-Fr.org
18:43:02 <Renault> faut que je voie avec Guillaume pour avoir un modérateur actif d'appoint
18:43:07 <Renault> sinon, rien de spécial
18:43:59 <Renault> aller, sujet suivant
18:44:03 <Renault> #topic Marketing
18:44:48 <Renault> je vais commencer à voir pour lancer certains goodies : cache webcam et flyers au programme pour l'instant
18:45:34 <Renault> sinon j'ai fait de la com' de base pour F26 EOL et les élections
18:45:46 <Renault> c'est tout pour moi
18:47:03 <Renault> aller, go
18:47:07 <Renault> #topic Documentation
18:47:29 <Renault> rien de spécial pour moi, pas le temps d'ici les RMLL pour ça
18:47:33 <Renault> Nicosss?
18:47:52 <Nicosss> Rien non plus, envahi par le boulot à côté.
18:48:18 <Nicosss> Du coup j'ai du mal à me remettre dessus.
18:48:22 <Nicosss> Voilà pour moi.
18:48:28 <Renault> pas de souci, merci
18:48:49 <Renault> sujet suivant
18:48:56 <Renault> #topic Traduction
18:49:07 <eseyman> rappel : on est tous bénévoles et on ne peut pas nous demander l'impossible
18:49:17 <Renault> ;)
18:49:36 <Renault> pas de nouvelles de Jean-Baptiste, rien sur la liste
18:49:44 <Renault> j'ai oublié de le contacter au sujet du podcast
18:50:42 <Renault> #action renault lancer le sujet de la traduction du podcast
18:51:26 <Renault> aller, go
18:51:30 <Renault> #topic  Projet Fedora
18:51:58 <Renault> n'oubliez pas de voter pour le Council et Mindshare : https://admin.fedoraproject.org/voting
18:52:12 <Renault> jusqu'à mercredi 2h si je me souviens bien
18:52:24 <Renault> jeudi*
18:53:40 <Renault> sinon les discussions pour F29 avancent
18:54:28 <Renault> la suite
18:54:32 <Renault> #topic Premier samedi à la Cité des Sciences
18:54:41 <Renault> misc, eseyman ?
18:54:47 <eseyman> j'y étais pas
18:54:56 <eseyman> et pas de retour sur #parinux
18:55:51 <misc> pareil, je sais que j'était pas la bas, mais je sais pas ce que j'ai fait
18:56:04 <misc> (mes congés m'ont fait perdre la notion du temps)
18:56:19 <Renault> ahah
18:56:52 <Renault> ok,du coup dernier sujet
18:56:57 <shannara> ^^, c'est souvent cela avec les congés, on n'as plus aucunes notions du temps :)
18:57:06 <Renault> #topic RMLL 2018
18:57:18 <Renault> (c'est pour ça que c'est bien d'en avoir)
18:57:53 <Renault> j'ai eu un message de rappel pour valider la conf, plus qu'à attendre si c'est dans le programme
18:59:50 <Renault> rien d'autre
19:00:02 <Renault> fin de l'ODJ
19:00:10 <Renault> #topic Discussions Libres
19:02:16 <Renault> ce sera tout pour ce soir
19:02:19 <Renault> #endmeeting