18:33:45 <Renault> #startmeeting Fedora-fr
18:33:45 <zodbot> Meeting started Mon Jun 11 18:33:45 2018 UTC.
18:33:45 <zodbot> This meeting is logged and archived in a public location.
18:33:45 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:33:45 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:33:45 <zodbot> The meeting name has been set to 'fedora-fr'
18:33:52 <Renault> #chair eseyman
18:33:52 <zodbot> Current chairs: Renault eseyman
18:33:58 <Renault> .fasinfo renault
18:33:59 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:34:02 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:34:02 <eseyman> .fas eseyman
18:34:04 <Nicosss> .fas nicosss
18:34:05 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:34:08 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
18:34:13 <Renault> #topic  Association Borsalinux-fr
18:34:35 <Renault> on a reçu cette fois le contrat signé de la part de ELV
18:34:39 <Renault> EVL*
18:35:00 <eseyman> oui, Nico m'a dit qu'il devait envoyer le contrat jeudi
18:35:12 <eseyman> moi, j'ai reçu les goodies du projet Fedora
18:35:31 <Renault> :)
18:35:34 <Renault> RAS sinon
18:35:58 <eseyman> idem
18:36:18 <Renault> aller, go
18:36:23 <Renault> #topic  Fedora-Fr.org
18:37:00 <Renault> alors j'ai contacté Guillaume pour avoir un modérateur supplémentaire actif
18:37:19 <Renault> il est d'accord, et va voir qui peuvent prendre le rôle
18:37:40 <Renault> il a mis à jours quelques flux du planet francophone, cela doit fonctionner maintenant
18:37:46 <eseyman> bravo
18:38:27 <Renault> voilà pour ce sujet
18:39:31 <Renault> sujet suivant
18:39:35 <Renault> #topic Marketing
18:40:00 <Renault> j'ai donc annoncé les élections du FESCo, les autres étant clotûrées
18:40:10 <Renault> demain journée de tests du noyau
18:40:19 <Renault> pareil, c'est prévu
18:40:36 <Renault> je publierais les résultats des élections jeudi
18:41:00 <Renault> voilà pour moi
18:41:44 <eseyman> next ?
18:41:55 <Renault> oui, pardon
18:42:00 <Renault> #topic Documentation
18:42:03 <Renault> rien de mon côté
18:42:06 <Renault> Nicosss ?
18:42:17 <Nicosss> Rien non plus, calme plat.
18:42:35 <Nicosss> C'est tout pour moi.
18:42:52 <Renault> ok, la suite
18:42:56 <Renault> #topic Traduction
18:43:19 <Renault> donc, j'ai discuté avec Jean-Baptiste, qui me confirme son manque de temps pour gérer la traduction de Fedora pour le moment
18:43:30 <Renault> concernant le podcast évoqué il y a quelques semaines
18:43:56 <eseyman> faut vraiment qu'on recrute
18:44:02 <Renault> il doute de la pertinence, par le fait que jusqu'ici les podcast ont été diffusés apparement sur des sites non multilingues
18:44:05 <Renault> oui
18:45:04 <Renault> voilà pour la traduction
18:45:20 <Renault> du coup, next
18:45:26 <Renault> #topic  Projet Fedora
18:45:52 <Renault> #info élections du Mindshare + Council sont closu, reste deux jours pour voter pour le FESCo
18:45:57 <eseyman> les résultat des élections
18:47:01 <Renault> rien de spécial sinon, le cycle de F29 s'accélérera dans une semaine
18:47:10 <Renault> aller, go
18:47:15 <Renault> #topic Premier samedi à la Cité des Sciences
18:47:18 <Renault> eseyman ?
18:47:34 <eseyman> pas grand chose à dire, j'y étais pas
18:47:50 <Renault> ok, pas de soucis
18:48:03 <Renault> #topic  RMLL 2018
18:48:43 <Renault> donc comme annoncé au CA; je dosi finalement trouver un lieu d'hébergement, au moins pour la semaine, j'étudie les alternatives
18:48:54 <Renault> pour le reste je crois que le programme sera connu cette semaine
18:49:53 <Renault> eseyman: pour les stichers, tu envoies directement chez Jean-Baptiste ?
18:50:45 <eseyman> je peux, oui
18:51:14 <eseyman> la question que je me posais aujoud'hui, c'est comment on fait pour le roll-up
18:51:25 <Renault> tu sais où il est ?
18:51:29 <eseyman> chez moi
18:51:52 <Renault> ok
18:52:08 <Renault> bonne question, pas simple à faire envoyer
18:52:10 <eseyman> il doit y en avoir un autre sur Lyon
18:52:30 <Nicosss> Peut-être chez number80 ?
18:52:42 <eseyman> sereinity, de mémoire
18:53:17 <Renault> oui, c'est normalement Benoît de ce que j'avais compris
18:53:20 <Nicosss> number80 ne devait pas tout récupérer auprès de sereinity aussi ?
18:54:18 <Renault> comme j'ai un état de mon stock et à priori d'Emmanuel, je vais voir pour contacter les autres pour rassembler les infos
18:54:44 <Renault> #action renault centraliser état du stock goodies / matériel de promotion
18:55:24 <eseyman> ok
18:55:41 <Renault> voilà pour moi
18:55:55 <Renault> du coup, fin de l'ODJ
18:56:01 <Renault> #topic Discussions libres
18:56:02 <eseyman> moi, je vais quasiment tout donner à EVL pour qu'ils le mette en vente
18:56:18 <Renault> ça me paraît bien
18:58:27 <Renault> ce sera tout pour ce soir
18:58:34 <Renault> #endmeeting