#fedora-meeting-1: Fedora Server SIG Weekly Meeting (2018-06-12)

Meeting started by sgallagh at 20:00:15 UTC (full logs).

Meeting summary

  1. Roll Call (sgallagh, 20:00:15)
  2. Agenda (sgallagh, 20:03:19)
    1. Agenda Topic: Remote Logging requirements (sgallagh, 20:03:39)

  3. Remote Logging Requirements (sgallagh, 20:05:11)
    1. https://bugzilla.redhat.com/show_bug.cgi?id=1580121 (nirik, 20:08:15)
    2. https://github.com/systemd/systemd-netlogd/blob/master/systemd-netlogd.spec (nirik, 20:08:22)
    3. AGREED: Server SIG endorses rsyslog for remote logging and aggregation and approves the proposed rsyslog test cases for F29 (sgallagh, 20:30:25)

  4. Open Floor (sgallagh, 20:30:30)


Meeting ended at 20:34:22 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. sgallagh (57)
  2. dperpeet (19)
  3. nirik (14)
  4. zodbot (8)
  5. langdon (1)


Generated by MeetBot 0.1.4.