#fedora-meeting-1: Fedora-fr
Meeting started by eseyman at 19:50:49 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (eseyman, 19:51:58)
- Fedora-Fr.org (eseyman, 19:52:49)
- Marketing (eseyman, 19:57:50)
- Documentation (eseyman, 20:05:00)
- Traduction (Nicosss, 20:09:56)
- Projet Fedora (Nicosss, 20:18:27)
- Premier samedi à la Cité des Sciences (Nicosss, 20:22:48)
- JDLL (Nicosss, 20:24:33)
- ACTION: Nicosss
poster sur le forum et la ML pour les JDLL (Nicosss,
20:27:28)
- Discussions Libres (Nicosss, 20:29:44)
Meeting ended at 20:31:01 UTC
(full logs).
Action items
- Nicosss poster sur le forum et la ML pour les JDLL
Action items, by person
- Nicosss
- Nicosss poster sur le forum et la ML pour les JDLL
People present (lines said)
- Nicosss (46)
- jibec (29)
- eseyman (20)
- zodbot (9)
- kvfy (6)
- misc (1)
Generated by MeetBot 0.1.4.