18:34:52 <Renault> #startmeeting Fedora-fr
18:34:52 <zodbot> Meeting started Mon Aug 12 18:34:52 2019 UTC.
18:34:52 <zodbot> This meeting is logged and archived in a public location.
18:34:52 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:52 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:52 <zodbot> The meeting name has been set to 'fedora-fr'
18:34:56 <Renault> #chair Nicosss
18:34:56 <zodbot> Current chairs: Nicosss Renault
18:35:01 <Renault> .fasinfo renault
18:35:02 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:35:05 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:35:07 <Nicosss> .fasinfo nicosss
18:35:08 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:35:11 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:35:12 <Renault> #topic Association Borsalinux-fr
18:35:18 <Renault> rien à signaler de mon côté
18:35:40 <Nicosss> Pas mieux pour les outils de suivi des actions ?
18:36:03 <Renault> non c'est vrai que je dois voir pour le service Framasoft pour ça
18:36:09 * Renault est débordé IRL :D
18:36:17 <Nicosss> Le service actuel en fait ?
18:36:47 <Renault> Guillaume m'a dit qu'il n'était pas maintenu et qu'il ne voyait pas l'intérêt d'avoir le notre spécialement sur le serveur
18:36:59 <Renault> dont acte
18:37:26 <Nicosss> On parle de Framaboard ?
18:37:32 <Renault> je crois oui
18:37:52 <Nicosss> Maintenu ou utilisé ?
18:38:20 <Nicosss> 912 jours ça fait pas mal en effet https://fedora-fr.framaboard.org/?controller=BoardViewController&action=readonly&token=a61ff3c0a03a572802dd47b53a0faac4cc5479fc4e1b912aef32cc0aa61f
18:38:55 <Renault> ah il y avait celui-là, j'avais en tête l'ancien service x)
18:39:04 <Renault> ok ok, je vais voir pour le remettre en route
18:39:11 <Nicosss> Ah tu parles de WIP :-D
18:39:33 <Renault> oui voilà
18:39:40 <Nicosss> Il a stoppé le service il y a pas mal d'années.
18:40:00 <Renault> je vais voir pour récupérer les identifiants
18:40:13 <Renault> #action demander identifiants Framaboard à Guillaume
18:40:30 <Nicosss> Oka, ça sera pas mal pour donner accès ensuite.
18:41:10 <Nicosss> J'ai un compte d'ailleurs mais je n'ai pas les droits suffisants (Membre du projet à minima).
18:41:46 <Renault> ok
18:41:50 <Renault> autre chose ?
18:42:04 <Nicosss> Non ce sera tout pour le moment ;-)
18:43:04 <Renault> #topic Fedora-Fr.org
18:43:26 <Renault> toujours des discussions autour de la vague de spams mais aucune solution réaliste à ce stade
18:43:40 <Renault> rien d'autres de mon côté
18:43:51 <Nicosss> Il semble que Guillaume doivent s'en occuper à son retour de congés https://fluxbb.org/resources/mods/new-recaptcha/releases/2.0.0/
18:44:12 <Nicosss> Ma source https://forums.fedora-fr.org/viewtopic.php?pid=600464#p600464
18:44:38 <Nicosss> Il a dû échanger avec didierg ?
18:45:03 <Renault> je ne sais pas
18:45:11 <Renault> ça peut être aussi de l'humour
18:45:24 <Renault> à voir
18:45:27 <Nicosss> Wait&See.
18:46:03 <Nicosss> Ca fait toujours une action au moins.
18:46:27 <Nicosss> Sinon c'est bon pour moi.
18:46:34 <Renault> ok
18:46:39 <Renault> #topic Marketing
18:46:59 <Renault> je dois m'occuper de la prochaine Fedora Beta et de Fedora Silverblue pour la com'
18:47:04 <Renault> sinon RAS
18:47:11 <Nicosss> Pas mieux.
18:47:26 <Nicosss> J'pourrais te faire la relecture comme d'hab si tu veux.
18:47:50 <Renault> super ;)
18:48:08 <Renault> #topic Documentation
18:48:11 <Renault> à toi
18:49:01 <Nicosss> RAS, j'ai juste rebalayé la ML et la page https://doc.fedora-fr.org/wiki/Nettoyage_wiki pour être en conformité.
18:49:25 <Renault> ok, merci :)
18:49:26 <Nicosss> Maintenant il va falloir se remettre un peu plus dedans.
18:49:40 <Renault> oui
18:49:40 <Nicosss> Pas plus d'activité sur la ML.
18:49:46 <Nicosss> Voilà pour moi.
18:50:25 <Renault> #topic Traduction
18:50:35 <Renault> pas de nouvelles, il était au Flock je crois
18:50:42 <Renault> donc RAS
18:51:21 <Nicosss> Ah oui effectivement, il nous racontera ça plus tard.
18:51:25 <Renault> du coup la suite !
18:51:30 <Renault> #topic Projet Fedora
18:51:47 <Renault> le Flock c'était jusqu'à hier, du coup forcément période basse pour l'activité du projet
18:51:59 <Renault> demain Fedora 31 et Rawhide seront sépérés
18:52:01 <Renault> séparés*
18:52:21 <Renault> je crois que c'est tout
18:52:37 <Nicosss> Pas mieux.
18:53:19 <Renault> #topic Premier samedi à la Cité des Sciences
18:53:24 <Renault> pas de parisiens donc RAS
18:53:43 <Renault> du coup, fin de l'ODJ
18:53:48 <Renault> #topic Discussions libres
18:54:26 <Nicosss> Je crois que l'on a fait le tour.
18:55:30 <Renault> oui
18:55:32 <Renault> hop
18:55:35 <Renault> #endmeeting