18:34:52 <Renault> #startmeeting Fedora-fr
18:34:52 <zodbot> Meeting started Mon Sep  9 18:34:52 2019 UTC.
18:34:52 <zodbot> This meeting is logged and archived in a public location.
18:34:52 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:34:52 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:34:52 <zodbot> The meeting name has been set to 'fedora-fr'
18:35:00 <Renault> #chair Nicosss eseyman
18:35:00 <zodbot> Current chairs: Nicosss Renault eseyman
18:35:04 <Renault> .fasinfo renault
18:35:05 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:35:05 <Nicosss> .fasinfo nicosss
18:35:08 <zodbot> Renault: Approved Groups: qa +gitmuffin cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca
18:35:11 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:35:14 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:35:34 <eseyman> .fas eseyman
18:35:35 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:35:36 <Renault> #topic Association Borsalinux-fr
18:35:39 <Renault> RAS de mon côté
18:36:06 <Nicosss> Aucune nouvelle de Guillaume ?
18:36:34 <Renault> nop, je vais le relancer du coup
18:36:40 <Renault> #action renault relancer Guillaume
18:37:36 <Nicosss> Oka, pas plus pour moi.
18:37:56 <Renault> ok, du coup on peut passer à la suite
18:38:10 <Renault> #topic Fedora-Fr.org
18:38:27 <Renault> je vais le relancer de même à ce sujet également, bien qu'il semble qque la vague de spam se soit calmée
18:38:50 <Renault> rien d'autres sinon
18:38:53 <Nicosss> Les modérateurs ont fait du ménage manuel faut dire.
18:39:40 <Renault> oui mais apparemment il y a moins de choses à faire pour eux aussi
18:39:55 <Renault> j'ai suivi de loin, je peux me tromper
18:40:21 <Nicosss> Grosse campagne de suppression de comptes étranges aussi.
18:41:51 <Renault> oui
18:41:58 <Renault> je pense que c'est bon pour ce sujet
18:42:06 <Renault> du coup, hop
18:42:08 <Renault> #topic Marketing
18:42:27 <Renault> un peu à la bourre actuellement, je dois finir le travail pour la Beta (qui peut sortir dès la semaine prochaine)
18:42:57 <Renault> je n'ai aps couvert non plus la semaine de tests pour l'internationalisation
18:43:05 <Renault> je vais essayer de publier quelque chose demain
18:43:17 <Renault> je crois que je n'oublie rien
18:43:25 <jibec> fasinfo jibecfed
18:43:34 <jibec> .fasinfo jibecfed
18:43:35 <zodbot> jibec: User: jibecfed, Name: Jean-Baptiste Holcroft, email: jean-baptiste@holcroft.fr, Creation: 2015-08-22, IRC Nick: jibec, Timezone: Europe/Paris, Locale: en, GPG key ID: None, Status: active
18:43:38 <zodbot> jibec: Approved Groups: @l10n +cvsl10n cla_done cla_fpca
18:44:16 <Nicosss> Pas mieux.
18:44:26 <eseyman> next
18:44:29 <Renault> oui, la doc
18:44:33 <Renault> #topic Documentation
18:44:37 <Renault> Nicosss ?
18:44:51 <Nicosss> RAS, pas d'activité sur la ML non plus.
18:45:05 <Nicosss> A voir si la rentrée va relancer l'activité.
18:45:15 <Nicosss> Voilà pour moi.
18:45:24 <Renault> ok, merci
18:45:36 <Renault> au tour de la traduction donc
18:45:40 <Renault> #topic Traduction
18:45:43 <Renault> jibec[m] ?
18:45:53 <jibec> alors, je ne sais pas par où commercer :p
18:46:07 <jibec> * la communauté Fedora va migrer à weblate: https://lists.fedoraproject.org/archives/list/trans@lists.fedoraproject.org/message/VDBX62N3ZVSADGX5ZHIQRWVOK2OPBBCE/
18:46:14 <jibec> * le conseil de Fedora a validé le budget : https://lists.fedoraproject.org/archives/list/trans@lists.fedoraproject.org/message/7V7C4PA4NWPVAA3GCSCQTVIUBKKZP5ZP/
18:47:01 <jibec> et j'ai gagné le droit de faire de la coordination entre les différents grands projets qui utilisent weblate pour coordonner l'expression de nos besoins, les problèmes et solutions que nous avons et mettre de l'argent en commun
18:47:23 <Nicosss> Félicitations.
18:47:42 <jibec> merci :) c'est trois ans de lobby intense pour quitter Zanata :p
18:48:00 <Nicosss> Comme quoi ça a payé ton boulot.
18:48:19 <jibec> lors du Flock, on a aussi déterminé des objectifs lié à la traduction, faudrait que j'écrive un article sur le sujet
18:48:21 <Renault> oui, pas mal, hâte de voir le résultat ;)
18:48:35 <jibec> ça risque de faire très très chargé comme plateforme
18:48:36 <Renault> ce serait cool oui
18:48:44 <Renault> comment ça ?
18:49:10 <jibec> on a des centaines de milliers de mots à traduire pour la traduction, dans l'interface graphique de Weblate, on va avoir des dizaines de projets, ça risque de choquer un peu
18:49:54 <jibec> sinon, visiblement on a un bug sur trans-fr, je viens de me rendre compte que mon message du 8 juillet n'est jamais arrivé
18:50:22 <Renault> ok je vois
18:50:30 <jibec> et très important, demain : https://fedoraproject.org/wiki/Test_Day:2019-09-10_I18N_TestdayApp_Metadata
18:50:33 <Renault> après si c'est plus pratique pour le reste
18:50:51 <Renault> oui, j'ai noté ça pour la com' autour de la semaine de tests
18:50:58 <Renault> (car apparemment ce n'est aps que demain)
18:51:08 <jibec> oui, c'est globalement 7 jours de tests
18:51:32 <jibec> même si on envoie le résultat un peu plus tard ça reste utile et on reçoit le badge :p
18:51:59 <jibec> nos statistiques de traduction sont normales, rien à signaler
18:52:01 <jibec> EOF
18:52:21 <Renault> ok, super merci
18:52:33 <Renault> sujet suivant
18:52:38 <Renault> #topic Projet Fedora
18:52:50 <Renault> semaine de tests d'internationalisation cette semaine
18:53:06 <Renault> jeudi réunion pour décider si la F31 Beta sort mardi dans une semaine ou plus tard
18:53:13 <Renault> à suivre
18:53:18 <Renault> voilà pour moi
18:54:01 <Renault> on va passer au dernier sujet de l'ODJ
18:54:03 <Renault> Premier samedi à la Cité des Sciences
18:54:07 <Renault> #topic Premier samedi à la Cité des Sciences
18:54:09 <Renault> eseyman ?
18:54:18 <eseyman> j'y étais pas
18:55:00 <Renault> ok
18:55:04 <Renault> fin de l'ODJ alors
18:55:09 <Renault> #topic Discussions Libres
18:55:22 <eseyman> faut mettre POSS à l'ordre du jour
18:55:38 <eseyman> Magali a envoyé un appel à candidater pour les stands
18:55:49 <eseyman> je me suis permis de nous déclarer intéressés
18:55:59 <jibec> quand est-ce ?
18:56:08 <eseyman> 10 et 11 décembre
18:56:15 <eseyman> toujours au Dock Pullman
18:56:17 <Renault> ok je vais ajouter ça
18:56:32 <eseyman> j'en ai profité pour faire une demande de goodies
18:56:40 <eseyman> et créer la page wiki kivabien
18:56:58 <eseyman> https://fedoraproject.org/wiki/Paris_Open_Source_Summit_2019
18:57:07 <eseyman> EOF
18:57:17 <Nicosss> JDLL prévues le 04 et 05 Avril 2019 aussi, pas encore d'appel pour les stands https://www.jdll.org/ .
18:57:22 <Renault> très bien, merci
18:57:31 <eseyman> avril 2019 ?
18:57:57 <eseyman> s/2019/2020/, à priori
18:58:07 <Nicosss> 2020 effecivement.
18:58:15 <Nicosss> *effectivement
18:58:16 <jibec> :)
18:58:27 <Renault> je pense aussi
19:00:06 <Renault> ce sera tout pour ce soir
19:00:11 <Renault> #endmeeting