18:41:55 <Nicosss> #startmeeting Fedora-fr
18:41:55 <zodbot> Meeting started Mon Sep 30 18:41:55 2019 UTC.
18:41:55 <zodbot> This meeting is logged and archived in a public location.
18:41:55 <zodbot> The chair is Nicosss. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:41:55 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:41:55 <zodbot> The meeting name has been set to 'fedora-fr'
18:41:58 <eseyman> merci
18:42:03 <eseyman> .fas eseyman
18:42:03 <Nicosss> Présentez-vous au log, s'il vous plaît.
18:42:03 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:42:04 <kvfy> .fasinfo graphikev
18:42:06 <zodbot> kvfy: User: graphikev, Name: Kevin Vaufleury, email: kevin.v@zaclys.net, Creation: 2016-01-17, IRC Nick: kvfy, Timezone: UTC, Locale: fr, GPG key ID: 6E707805, Status: active
18:42:09 <zodbot> kvfy: Error getting group memberships.
18:42:12 <come_> .fasinfo come
18:42:13 <zodbot> come_: User: come, Name: None, email: fedora@borsoi.fr, Creation: 2018-09-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
18:42:16 <zodbot> come_: Approved Groups: cvsl10n cla_done cla_fpca
18:42:21 <Nicosss> #chair Nicosss eseyman
18:42:21 <zodbot> Current chairs: Nicosss eseyman
18:42:30 <Nicosss> .fasinfo nicosss
18:42:31 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
18:42:34 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
18:42:39 <Nicosss> #topic Association Borsalinux-fr
18:43:02 <eseyman> je le mets ici
18:43:35 <Nicosss> Sinon dans le topic POSS ?
18:43:49 <eseyman> j'ai reçu une invit à parler de Fedora à la Ubuntu Party les 16/17 novembre
18:44:17 <eseyman> invit d'un certain Clache
18:44:40 <eseyman> si quelqu'un se sent l'envie de faire une présentation sur Fedora...
18:44:57 <eseyman> eof
18:45:18 <come_> ça a été envoyé également sur le mail de contact de l'asso
18:45:58 <eseyman> ah oui
18:46:16 <eseyman> je doute d'y être
18:46:54 <eseyman> on peut passer à la suite, amha
18:47:13 <come_> ok pour la suite
18:47:31 <Nicosss> #action répondre à l'invitation pour parler de Fedora à la Ubuntu Party les 16/17 novembre
18:47:56 <Nicosss> Sinon pas de nouvelle de Guillaume concernant les accès au Framaboard.
18:48:16 <Nicosss> # Renault relancer Guillaume pour les accès Framaboard
18:48:27 <Nicosss> Arf.
18:48:39 <Nicosss> #action Renault relancer Guillaume pour les accès Framaboard
18:48:48 <Nicosss> La suite du coup.
18:48:57 <Nicosss> #topic Fedora-Fr.org
18:49:09 <kvfy> D'ailleurs, est-ce que, à terme, il y aurait possibilité de mettre Kanboard sur un serveur de Borsalinux ? Car Framasoft va fermer beaucoup de services d'ici quelques années
18:49:38 <eseyman> j'ai envie de dire que tout est possible
18:49:50 <Nicosss> Oui effectivement cela sera un sujet à aborder car Guillaume au début n'était pas chaud.
18:50:14 <kvfy> OK
18:51:00 <Nicosss> #action Aborder le sujet de migrer le Framaboard sous une instance hébergée par Borsalinux suite à fermeture de certains services Framasoft
18:51:11 <Nicosss> Sinon toujours quelques spams dont s'occupent les modérateurs.
18:51:29 <Nicosss> Pas de nouvelle quant à une migration du forum aussi.
18:51:38 <Nicosss> Des choses à ajouter ?
18:52:03 <Nicosss> Next du coup.
18:52:05 <Nicosss> #topic Marketing
18:52:11 <Nicosss> RAS pour moi.
18:52:26 <Nicosss> eseyman, des nouvelles des goodies suite à ta demande ?
18:53:11 <eseyman> je devrais les recevoir à la fin novembre
18:53:25 <eseyman> dixit Bex de Mindshare
18:53:55 <Nicosss> Oka à suivre.
18:54:21 <Nicosss> Sujet suivant.
18:54:30 <Nicosss> #topic Documentation
18:54:42 <Nicosss> RAS de mon côté.
18:54:57 <Nicosss> Côté ML pas d'activité non plus.
18:55:14 <Nicosss> Je vais essayer de relancer les articles en cours cette semaine.
18:55:37 <Nicosss> #action Nicosss relancer les articles en cours sur la ML
18:55:59 <Nicosss> Next.
18:56:06 <Nicosss> #topic Traduction
18:56:12 <Nicosss> jibec[m], ?
18:57:06 <Nicosss> Bon il doit être bien occupé, il nous fera un retour à l'occasion.
18:57:20 <Nicosss> #topic Projet Fedora
18:58:01 <Nicosss> Final Freeze F31 toujours annoncé pour le 08/10 avec une sortie prévue le 22/10.
18:58:13 <Nicosss> N'hésitez pas à tester.
18:58:27 <Nicosss> Quelqu'un souhaite ajouter quelque chose ?
18:59:02 <Nicosss> La suite du coup.
18:59:13 <Nicosss> #topic Premier samedi à la Cité des Sciences
18:59:19 <Nicosss> eseyman, come ?
18:59:22 <eseyman> RAS
18:59:25 <come> ras
18:59:39 <Nicosss> Passons à la suite des évènements.
18:59:48 <Nicosss> #topic POSS
18:59:54 <Nicosss> eseyman ?
19:00:20 <come_> Je suis volontaire pour accompagner eseyman au POSS
19:00:29 <eseyman> ce qu'on s'est plus haut
19:00:43 <eseyman> come et moi sommes partis pour être présent les deux jours
19:00:50 <eseyman> les goodies sont en route
19:00:59 <eseyman> le matériel de stand est chez moi
19:01:15 <Nicosss> Bonne nouvelle.
19:01:17 <eseyman> reste à faire une annonce sur le forums, le planet et la liste
19:01:27 <Nicosss> Il faut faire un appel pour être plus ?
19:01:32 <eseyman> je ferai ça cette semaine, tiens
19:01:45 <eseyman> je pense, oui
19:02:03 <eseyman> il suffit que l'un de nous ait un empêchement et ça devient compliqué
19:02:10 <eseyman> (c'est du vécu)
19:02:27 <Nicosss> #action eseyman faire une annonce sur le forum, le planet et la liste
19:02:32 <Nicosss> Tout à fait.
19:03:12 <eseyman> et je pense que c'est tout
19:03:24 <Nicosss> Du coup dernier sujet de la soirée.
19:03:30 <Nicosss> #topic Discussions Libres
19:04:29 <Nicosss> Rien de plus semble-t-il.
19:04:34 <come> ras
19:05:20 <Nicosss> #endmeeting