19:30:32 <Nicosss> #startmeeting Fedora-fr
19:30:32 <zodbot> Meeting started Mon Jan 20 19:30:32 2020 UTC.
19:30:32 <zodbot> This meeting is logged and archived in a public location.
19:30:32 <zodbot> The chair is Nicosss. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:30:32 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:30:32 <zodbot> The meeting name has been set to 'fedora-fr'
19:30:40 <Nicosss> Présentez-vous au log, s'il vous plaît.
19:30:40 <eseyman> .fas eseyman
19:30:42 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:30:46 <Nicosss> .fasinfo nicosss
19:30:47 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
19:30:50 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
19:30:57 <Nicosss> #chair Nicosss eseyman
19:30:57 <zodbot> Current chairs: Nicosss eseyman
19:31:08 <Nicosss> Renault est excusé pour ce soir.
19:31:15 <Nicosss> #topic Association Borsalinux-fr
19:31:20 <eseyman> !
19:31:29 <Nicosss> Vas-y eseyman.
19:32:20 <eseyman> donc, j'ai réservé la salle Jean Freyss à la FPH pour l'après-midi du 22
19:32:31 <eseyman> On m'a répondu que c'était validé
19:33:02 <Nicosss> Oka merci.
19:33:03 <eseyman> je serai à la FPH le jeudi 20 donc j'en profiterai pour prendre les clés
19:33:14 <eseyman> ainsi, on sera autonomes
19:33:23 <come> Super
19:33:25 <kvfy1> .fas graphikev
19:33:26 <zodbot> kvfy1: graphikev 'Kevin Vaufleury' <kevin.v@zaclys.net>
19:33:39 <kvfy1> bonsoir, désolé j'ai pas pu venir depuis longtemps :(
19:33:47 <eseyman> et je proposerai un déjeuner au Cuba Compagnie Café à côté de 12h à 14h
19:33:53 <eseyman> salut, kvfy1
19:33:55 <come_> n
19:33:59 <eseyman> et eof
19:34:13 <Nicosss> Merci eseyman !
19:34:24 <Nicosss> #info eseyman récupère les clés pour la  salle Jean Freyss à la FPH pour l'après-midi du 22
19:34:42 <jibec> o/
19:34:50 <Nicosss> #action eseyman Proposer un déjeuner au Cuba Compagnie Café à côté de 12h à 14h
19:34:53 <jibec> .fasinfo jibecfed
19:34:54 <zodbot> jibec: User: jibecfed, Name: Jean-Baptiste Holcroft, email: jean-baptiste@holcroft.fr, Creation: 2015-08-22, IRC Nick: jibec, Timezone: Europe/Paris, Locale: en, GPG key ID: None, Status: active
19:34:57 <zodbot> jibec: Approved Groups: @l10n +cvsl10n cla_done cla_fpca
19:35:37 <Nicosss> #action Mettre le Framaboard à jour https://borsalinux-fr.framaboard.org/
19:35:46 <Nicosss> kwizart, des informations concernant le bilan financier 2019 ?
19:36:25 <kwizart> Nicosss, il faut que je le fasse oui (suis un peu débordé)
19:36:48 <kwizart> pas encore reçu le mois de Decembre, mais bon... j'espere le faire dans la semaine
19:37:07 <Nicosss> Oka, Renault est en attente en fait :-)
19:37:17 <Nicosss> #action kwizart Transmettre le bilan financier
19:37:30 <Nicosss> Les convocations pour l'AGO seront envoyées après réception de ce dernier point.
19:37:43 <Nicosss> Quelqu'un souhaite ajouter quelque chose ?
19:38:00 <Nicosss> Alors la suite.
19:38:04 <kwizart> j'ai une possibilité de venir le 22/02 btw (à définir demain de mon coté, j'aurai un déplacement pro)
19:38:20 <Nicosss> Cool.
19:38:26 <kvfy1> Je pourrai être là aussi, je viens de réserver les trains
19:38:58 <Nicosss> Super.
19:39:10 <Nicosss> #topic Fedora-Fr.org
19:39:16 <Nicosss> RAS pour moi.
19:40:02 <Nicosss> La suite du coup.
19:40:14 <Nicosss> #topic Marketing
19:40:25 <Nicosss> RAS aussi pour ma part.
19:40:50 <eseyman> next, please
19:40:54 <Nicosss> Allez.
19:40:57 <Nicosss> #topic Documentation
19:41:07 <eseyman> jibec ?
19:41:23 <Nicosss> A la doc ?
19:41:29 <jibec> la documentation c'est Nicosss ;)
19:41:39 <eseyman> pardon, j'étais en avance de phase
19:41:44 <Nicosss> eseyman est pressé ce soir :-)
19:41:53 <Nicosss> Ajout par madko d'une information concernant le changement de port d'écoute dans Apache et SELinux https://doc.fedora-fr.org/wiki/Installation_et_configuration_d%27Apache#SELinux_et_apache
19:42:34 <Nicosss> Il y a aussi un sondage concernant la conservation ou non de l'historique des versions d'Apache https://doc.fedora-fr.org/wiki/Installation_et_configuration_d%27Apache#Historique_des_versions
19:42:47 <Nicosss> Sinon pas plus sur la ML.
19:42:54 <Nicosss> La suite du coup.
19:43:05 <Nicosss> #topic Traduction
19:43:17 <Nicosss> jibec ?
19:43:29 <jibec> la migration se poursuit: on est à 25 projets migrés
19:43:36 <jibec> https://fedoraproject.org/wiki/L10N_Move_to_Weblate#List_of_projects_and_status
19:43:56 <jibec> en théorie, il y en a 93 à faire, mais je pense qu'à 50 projets on aura migré tous les actifs
19:44:27 <jibec> le plus important pour notre communauté a bien été migré : https://translate.stg.fedoraproject.org/projects/fedora-websites/
19:44:44 <jibec> mais il reste encore un peu d'automatisation à vérifier pour faire dire que c'est terminé
19:45:16 <Nicosss> C'est super cet engouement quand même.
19:46:24 <jibec> par contre, on a un vrai soucis avec RHEL
19:46:25 <jibec> https://lists.fedoraproject.org/archives/list/trans@lists.fedoraproject.org/thread/AGXSJT7NVSLNRGSMTBNLUS7B4RA4M6CJ/
19:47:03 <jibec> mais je n'arrive pas à partager l'URL du message précédent dans ce fil de discussion
19:48:03 <jibec> globalement, le manager des traductions veut retader d'un mois la migration de:     anaconda
19:48:04 <jibec> cockpit
19:48:04 <jibec> composer
19:48:04 <jibec> dnf
19:48:04 <jibec> dnf-plugins-core
19:48:04 <jibec> libdnf
19:48:04 <jibec> NetworkManager
19:48:05 <jibec> policycoreutils
19:48:05 <jibec> pykickstart
19:48:06 <jibec> setroubleshoot-plugins
19:48:06 <jibec> sssd
19:48:07 <jibec> subscription-manager
19:48:07 <jibec> syspurpose
19:48:27 <jibec> je l'ai invité à ce que ce soit une opportunité de collaboration
19:48:31 <jibec> j'espère qu'il sera partant
19:48:33 <jibec> EOF
19:48:53 <Nicosss> Oka, merci pour ce retour.
19:49:06 <Nicosss> #topic Projet Fedora
19:49:13 <Nicosss> RAS aussi.
19:49:24 <eseyman> jibec: je ne pense pas que le message auquel tu réponds ait été envoyé à la liste d'ou le non-archivage
19:49:42 <Nicosss> #topic Premier samedi à la Cité des Sciences
19:49:49 <Nicosss> eseyman ? come ?
19:49:51 <eseyman> RAS
19:49:59 <Nicosss> Alors la suite.
19:50:00 <come_> ras
19:50:10 <Nicosss> #topic POSS
19:50:14 <eseyman> si, les oragnisateurs font appel aux bonne volontés
19:50:37 <eseyman> c'est le weekend du FOSDEM et les installeurs sont moins nombreux ce weekend là, historiquement
19:50:40 <eseyman> eof
19:50:53 <eseyman> j'ai posté le compte-rendu ?
19:50:57 <Nicosss> #info Recherche de volontaires pour le POSS
19:51:22 <Nicosss> Justement le CR du POSS a été posté sur la liste ambassadors ?
19:51:40 <Nicosss> #undo
19:51:40 <zodbot> Removing item from minutes: INFO by Nicosss at 19:50:57 : Recherche de volontaires pour le POSS
19:51:54 <eseyman> visiblement, j'ai zappé
19:52:03 <eseyman> je fais ça cette semaine sans faute
19:52:06 <Nicosss> #info Recherche de volontaires pour le Premier samedi à la Cité des Sciences
19:52:29 <Nicosss> # action eseyman Poster le CR du POSS  sur la liste ambassadors
19:52:40 <Nicosss> Du coup dernière étape.
19:52:47 <Nicosss> #topic Discussions Libres
19:53:44 <Nicosss> Je pense que l'on peut conclure du coup.
19:53:51 <Nicosss> #endmeeting