19:31:18 <Nicosss> #startmeeting Fedora-fr
19:31:19 <zodbot> Meeting started Mon Feb 17 19:31:18 2020 UTC.
19:31:19 <zodbot> This meeting is logged and archived in a public location.
19:31:19 <zodbot> The chair is Nicosss. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:31:19 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:31:19 <zodbot> The meeting name has been set to 'fedora-fr'
19:31:21 <eseyman> Go go go
19:31:25 <eseyman> .fas eseyman
19:31:26 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
19:31:28 <Nicosss> Présentez-vous au log, s'il vous plaît.
19:31:36 <Nicosss> .fasinfo nicosss
19:31:37 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
19:31:40 <zodbot> Nicosss: Approved Groups: cla_done cla_fpca
19:31:47 <Nicosss> #chair Nicosss eseyman
19:31:47 <zodbot> Current chairs: Nicosss eseyman
19:31:52 * eseyman pense que la réunion va aller très vite
19:31:58 <Nicosss> Renault est excusé pour ce soir.
19:32:07 <Nicosss> Vi j'suis chaud ;-)
19:32:14 <Nicosss> #topic Association Borsalinux-fr
19:32:17 <eseyman> !
19:32:29 <Nicosss> Vas-y eseyman.
19:32:46 <jibec> .fasinfo jibecfed
19:32:47 <zodbot> jibec: User: jibecfed, Name: Jean-Baptiste Holcroft, email: jean-baptiste@holcroft.fr, Creation: 2015-08-22, IRC Nick: jibec, Timezone: Europe/Paris, Locale: en, GPG key ID: None, Status: active
19:32:49 <zodbot> jibec: Approved Groups: @l10n +cvsl10n cla_done cla_fpca
19:32:55 <eseyman> Juste pour dire que j'ai réservé une table au Compagnie Cuba Café à midi samedi pour 8 personnes
19:33:18 <Nicosss> Super, profitez bien !
19:33:26 <eseyman> Je vous attendrai devant le café (à moins que je sois à l'intérieur en train de déguster un mijito)
19:33:29 <eseyman> eof
19:33:38 <Nicosss> Petit rappel concernant l'Assemblée Générale Ordinaire le 22/02 à la FPH pour 14h00.
19:33:45 <Nicosss> #info AGO à la FPH ce samedi à 14h00
19:33:52 <Nicosss> #action Nicosss Faire rappel sur le forum https://forums.fedora-fr.org/viewtopic.php?id=70409
19:33:54 <eseyman> et j'ai toujours les clés de la FPH
19:34:03 <Nicosss> T'es au top !
19:34:15 <Nicosss> Allez la suite.
19:34:22 <Nicosss> #topic Fedora-Fr.org
19:34:26 <Nicosss> RAS
19:34:39 <Nicosss> Je pense que l'on peut passer à la suite.
19:34:51 <Nicosss> #topic Marketing
19:34:59 <Nicosss> Renault doit avancer dans les prochaines dépêches.
19:35:12 <Nicosss> Ça sera tout pour moi.
19:35:24 <eseyman> idem
19:35:28 <Nicosss> Du coup next.
19:35:31 <Nicosss> #topic Documentation
19:35:41 <Nicosss> J'ai effectué un premier travail de relecture de https://doc.fedora-fr.org/wiki/Systemd afin de voir les modifications à apporter.
19:35:49 <Nicosss> Sinon aucune autre activité sur la ML.
19:36:24 <Nicosss> #topic Traduction
19:36:31 <Nicosss> jibec ?
19:37:34 <eseyman> parti, jibec
19:37:36 <eseyman> ?
19:37:45 <jibec> No
19:37:49 <eseyman> \o/
19:37:52 <Nicosss> Ah !
19:38:05 <jibec> Seule surprise cette semaine :
19:38:45 <jibec> Un projet a migré d'une instance interne de RH au zanata de Fedora...
19:38:50 <jibec> https://github.com/candlepin/subscription-manager/commit/d802e5634d3d6eb5ebfd17e6817dbaaa3545fce3
19:39:00 <jibec> Ça n'a pas trop de sens ;)
19:39:15 <jibec> Sinon, dnf et anaconda ont enfin migré
19:39:26 <jibec> Ce qui est unsuccès
19:39:40 <eseyman> ça, c'est coolk
19:39:43 <eseyman> -k
19:39:47 <Nicosss> Ça fait de beaux projets.
19:39:51 <jibec> Et le projet pulseaudio a débuté, deux composants sur trois sont co figurés
19:40:19 <jibec> Mais... Weblate gère gitlab, mais pas n'importe quelle instance de Weblate...
19:40:35 <jibec> Résultat ça n'ouvre pas de PR... Lal'
19:40:40 <jibec> La l'Oise
19:40:52 <jibec> Loose
19:41:22 <jibec> C'est tout
19:41:36 <Nicosss> Merci pour ton retour.
19:41:39 <jibec> Jesuis sur mon tel, c'est dur ;)
19:42:04 <Nicosss> Ça va on ne voit presque rien ;-)
19:42:12 <Nicosss> #topic Projet Fedora
19:42:20 <Nicosss> Journée de test Gnome 3.36 https://fedoraproject.org/wiki/Test_Day:2020-02-20_Gnome_3.36_Test_Day .
19:42:30 <Nicosss> Voilà c'est tout pour moi.
19:42:45 <Nicosss> #topic Premier samedi à la Cité des Sciences
19:42:54 <Nicosss> eseyman ?
19:43:01 <eseyman> RAS
19:43:08 <Nicosss> Alors la suite.
19:43:15 <Nicosss> #topic JDLL
19:43:31 <Nicosss> Le stand est réservé et j'ai 2 propositions pour le tenir avec moi pour l'instant.
19:43:40 <Nicosss> A suivre...
19:43:50 <Nicosss> #topic Discussions Libres
19:44:05 <eseyman> tu seras à l'AG, Nicosss
19:44:06 <eseyman> ?
19:44:24 <Nicosss> Nan je pourrais pas être présent physiquement.
19:44:40 <Nicosss> Peut-être en ligne s'il y a quelque chose de prévu.
19:44:52 <eseyman> ok, je ne t'apporte pas de goodies, alors
19:45:02 <eseyman> j'aurai mon portable...
19:45:33 <Nicosss> Casper pourra peut-être les descendre s'il confirme sa venue aux JDLL.
19:46:58 <Nicosss> Tenez moi au courant si vous faites un semblant de réunion en ligne.
19:47:13 <eseyman> ok
19:47:20 <Nicosss> Allez messieurs je vous remercie de votre présence et vous libère.
19:47:27 <Nicosss> #endmeeting