18:31:35 <Renault> #startmeeting Fedora-fr
18:31:35 <zodbot> Meeting started Mon Jun 15 18:31:35 2020 UTC.
18:31:35 <zodbot> This meeting is logged and archived in a public location.
18:31:35 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:31:35 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:31:35 <zodbot> The meeting name has been set to 'fedora-fr'
18:31:42 <Nicosss> .fas nicosss
18:31:42 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
18:31:43 <Renault> #chair eseyman Nicosss
18:31:43 <zodbot> Current chairs: Nicosss Renault eseyman
18:31:46 <Renault> .fasinfo renault
18:31:47 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:31:50 <zodbot> Renault: Approved Groups: cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca +gitmuffin qa l10n
18:31:52 <Renault> #topic Association Borsalinux-fr
18:32:25 <Renault> RAS de mon côté
18:32:43 <Nicosss> Pas mieux.
18:33:01 <Renault> passe à la suite alors
18:33:05 <Renault> #topic Fedora-Fr.org
18:33:34 <Renault> Sylvain s'est engagé à tester la migration du forum vers Flarum cette semaine
18:33:47 <Renault> afin d'évaluer le script avec des données réelles avant d'envisager le vrai portage
18:33:52 <eseyman> .hello eseyman
18:33:54 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:34:09 <Renault> je n'ai rien d'autres
18:34:45 <Nicosss> Rien de mieux aussi.
18:34:53 <Renault> sujet suivant alors
18:35:00 <Renault> #topic Marketing
18:35:24 <Renault> j'ai communiqué à propos des élections la semaine passée
18:35:46 <Renault> rien de spécial sinon, période calme
18:36:21 <Renault> place à la documentation
18:36:23 <Nicosss> Ça n'apparait pas sur le Planet d'ailleurs.
18:36:27 <Renault> ah ?
18:36:44 <Renault> https://planet.fedora-fr.org/
18:36:48 <Renault> je les vois mes articles
18:36:53 <Nicosss> Enfin sur la page d'accueil du site fedora-fr
18:37:02 <Renault> ah, oui le bogue avait été rapporté
18:37:12 <Renault> je doute d'une correction avant la migration mais qui sait
18:37:20 <Renault> je vais relancer Guillaume
18:37:26 <Nicosss> La suite du coup.
18:37:46 <Renault> #action Renault relancer Guillaume à propos des actus manquantes sur la page d'accueil en provenance du planet
18:37:55 <Renault> ouaip
18:38:01 <Renault> #topic Documentation
18:38:04 <Renault> Nicosss ?
18:38:27 <Nicosss> J'ai effectué une relance sur les articles en cours... A suivre.
18:38:38 <Renault> ok
18:38:45 <Renault> je te tiens au jus pour les articles d'AMD
18:38:51 <Nicosss> Madko doit refaire une passe sur Cobbler https://doc.fedora-fr.org/wiki/Cobbler avant de pouvoir passer l'article dans les Mis à jour.
18:38:56 <Nicosss> Oka.
18:39:11 <Nicosss> J'ai apporté des compléments sur https://doc.fedora-fr.org/wiki/Installation_et_configuration_d%27Apache#Ouverture_des_ports suite à l'apport de Mickaël.
18:39:22 <Nicosss> Voilà pour moi.
18:39:54 <Renault> ok, merci ;)
18:40:09 <Renault> place à la traduction alors
18:40:15 <Renault> #topic Traduction
18:40:24 <Renault> pas de nouvelles de Jean-Baptiste
18:40:26 <eseyman> justement...
18:40:31 <jibec> O/
18:40:38 <Renault> ah juste à temps
18:40:43 <Renault> jibec: à toi l'honneur
18:41:28 <jibec> L internationalisation de la doc à un peu avancé aujourd'hui, j'espère que ça va se débloquer bientôt...
18:42:36 <jibec> Le soucis vient de la taille de fi hiers
18:42:50 <jibec> 250 mo par langue, ça fait trop pour les proxy
18:42:51 <Renault> oui ce que tu nous avais dit la semaine passée
18:43:21 <jibec> Sinon, j'ai ajouté le projet dont je vous avait parlé : pour traduire, c'est par là ! https://translate.fedoraproject.org/projects/languages-in-floss/
18:43:46 <jibec> C'est un site de partage d'expérience en internationalisation et traduction
18:43:55 <Renault> ah cool
18:43:58 <jibec> Eof.
18:44:41 <jibec> Je me suis permis de l'ajouter sur notre paltforme car c'est libre, mais la langue de travail est le français
18:44:59 <Renault> une fois n'est pas coutume
18:45:38 <Renault> merci en tout cas
18:45:48 <Renault> donc sujet suivant
18:45:53 <Renault> #topic Projet Fedora
18:46:21 <Renault> #info les élections sont terminées, les nouveaux collèges du conseil, FESCo et Mindshare sont connus
18:46:59 <Renault> je crois avoir vu passer la migration des datacenter, avec quelques interruptions de service
18:47:07 <Renault> pas regardé si c'était fini
18:47:43 <Nicosss> https://status.fedoraproject.org/
18:47:43 <Renault> j
18:47:47 <Renault> ras sinon
18:48:19 <Renault> en effet, merci Nicosss
18:49:06 <Renault> fin de l'odj alors
18:49:15 <Renault> #topic Discussion libre
18:49:41 <Nicosss> RAS pour moi.
18:49:43 <eseyman> pour info, je suis le président des Mongueurs de Perl depuis lundi dernier
18:49:57 <Nicosss> Félicitations !
18:49:59 <Renault> ah félicitations
18:50:05 <eseyman> merci
18:52:40 <misc> bravo !!
18:53:19 <Renault> ce sera tout pour ce soir je pense
18:53:23 <Renault> #endmeeting