18:35:23 <Renault> #startmeeting Fedora-fr
18:35:23 <Renault> #chair eseyman
18:35:23 <Renault> .fasinfo renault
18:35:23 <zodbot> Meeting started Mon Aug  3 18:35:23 2020 UTC.
18:35:23 <zodbot> This meeting is logged and archived in a public location.
18:35:23 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:35:23 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:35:23 <zodbot> The meeting name has been set to 'fedora-fr'
18:35:23 <zodbot> Current chairs: Renault eseyman
18:35:23 <Renault> #topic Association Borsalinux-fr
18:35:26 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:35:27 <Renault> tiens le bot semble en diffiulté
18:35:29 <zodbot> Renault: Approved Groups: cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca +gitmuffin qa l10n
18:35:47 <eseyman> .fas eseyman
18:35:48 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:35:58 <eseyman> note que j'ai pas grand chose à dire
18:35:58 <Renault> RAS pour l'association, le bilan de l'année s'annonce en tout cas assez léger :/
18:36:08 <Renault> pas grave, on ira vite
18:36:36 <Renault> je pense passer au sujet du site
18:36:41 <Renault> #topic Fedora-Fr.org
18:37:07 <eseyman> des news ?
18:37:12 <Renault> je 'narrive pas à avoir accès aux infos du site car Guillaume a réactivé la double authentification pour Nextcloud
18:37:21 <Renault> donc je vais devoir voir avec lui pour régler ça
18:37:36 <Renault> sinon pas de nouvelles du coup depuis la dernière fois
18:38:08 <eseyman> ok
18:38:18 <Renault> #action renault retrouver l'accès au Nextcloud
18:38:34 <Renault> du coup, next
18:38:38 <Renault> #topic Marketing
18:38:50 <Renault> j'ai débuté la rédaction de la dépêche pour la Beta de F33
18:38:56 <Renault> sinon rien de plus en ce moment
18:39:40 <Renault> du coup, la doc
18:39:49 <Renault> #topic Documentation
18:39:59 <Renault> pas de nouvelles de Nicosss qui est je crois en vacances
18:40:16 <Renault> rien sur la liste non plus
18:40:39 <Renault> donc place à la traduction
18:40:44 <Renault> #topic Traduction
18:40:49 <Renault> jibec ?
18:41:20 <Renault> en tout cas jibec a rapporté des contributions de Red Hat qui parfois écrasait nos trauctions
18:41:26 <Renault> traductions existantes*
18:41:59 <Renault> il devait contacter le responsable pour voir pour améliorer la collaboration et éviter les mauvaises pratiques
18:42:18 <Renault> et il a généré des statistiques de contributions pour le mois de juillet
18:42:28 <Renault> (nouveauté grâce à weblate ?)
18:42:55 <Renault> il y en a pour plus de 550 chaînes traduites
18:43:18 <Renault> voilà côté traduction
18:43:47 <misc> mhhh
18:43:55 <misc> faudra que je regarde ces trucs de traductions
18:44:23 <Renault> ok, merci ;)
18:45:25 <Renault> sujet suivant
18:45:27 <Renault> #topic Projet Fedora
18:46:16 <Renault> il y a eu le gel des chaînes de caractères cette semaine pour F33
18:46:30 <Renault> et l'équipe QA a rapporté le décès de Thomas Gilliard (satellit) :(
18:46:45 <eseyman> la branche f33 sera créée la semaine prochaine
18:47:20 <Renault> oui
18:47:57 <Renault> fin de l'ODJ je dirais
18:48:04 <Renault> #topic Discussions Libres
18:48:53 <eseyman> RAS, en ce qui me concerne
18:49:07 <Renault> de même
18:49:13 <Renault> fin de réunion
18:49:15 <Renault> #endmeeting