18:32:29 <Renault> #startmeeting Fedora-fr
18:32:29 <zodbot> Meeting started Mon Sep 28 18:32:29 2020 UTC.
18:32:29 <zodbot> This meeting is logged and archived in a public location.
18:32:29 <zodbot> The chair is Renault. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:32:29 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
18:32:29 <zodbot> The meeting name has been set to 'fedora-fr'
18:32:31 <eseyman> go go go !
18:32:36 <eseyman> .fas eseyman
18:32:37 <zodbot> eseyman: eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>
18:32:41 <Renault> #chair eseyman Nicosss
18:32:41 <zodbot> Current chairs: Nicosss Renault eseyman
18:32:44 <Nicosss> .fas nicosss
18:32:45 <zodbot> Nicosss: nicosss 'Nicolas BERREHOUC' <nberrehouc@free.fr>
18:32:45 <Renault> .fasinfo
18:32:47 <zodbot> Renault: (fasinfo <username>) -- Return information on a Fedora Account System username.
18:32:49 <Renault> .fasinfo renault
18:32:50 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
18:32:53 <zodbot> Renault: Approved Groups: cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca +gitmuffin qa l10n
18:33:00 <Renault> #topic Association Borsalinux-fr
18:33:06 <Renault> RAS à ce sujet
18:33:14 <Nicosss> Pas mieux.
18:33:23 <Nicosss> Ah si pardon.
18:33:41 <Nicosss> Galette n'envoie toujours pas les rappels pour les cotisations.
18:33:55 <Nicosss> Je viens de voir que j'étais à la bourre du coup.
18:34:15 <Renault> hum ok je vais voir ça
18:34:19 <Renault> je croyais que c'était résolu
18:34:31 <Renault> #action renault regarder rappel Galette pour cotisations
18:34:56 <Nicosss> Ben apparemment non, d'ailleurs ce n'est pas la dernière version.
18:35:12 <Nicosss> Le sujet avait été abordé lors de l'AG.
18:35:35 <Renault> possible qu'elle ne soit pas à jour en effet, à vérifier si Guillaume peut s'en charger
18:35:50 <Renault> je mettrais une notification sur le Nextcloud
18:36:00 <Renault> action*
18:36:25 <Nicosss> Oka, c'est tout moi.
18:36:31 <Renault> ok merci
18:36:37 <Renault> alors la suite
18:36:45 <Renault> #topic Fedora-Fr.org
18:36:59 <Renault> pas de nouvelles à ce sujet dernièrement
18:37:46 <Renault> je pense qu'on peut passer à la suite
18:37:47 <Nicosss> Pas mieux.
18:37:51 <Renault> #topic Marketing
18:38:25 <Renault> dépêche pour la Beta demain prête, envoyée pour linuxfr et prête à être diffuser pour le reste comme d'habitude
18:38:36 <Renault> rien d'autres pour moi
18:38:46 <Nicosss> Pas mieux.
18:38:57 <eseyman> idem
18:39:08 <Renault> ok
18:39:13 <Renault> alors la documentation
18:39:17 <Renault> #topic Documentation
18:39:21 <Renault> Nicosss ?
18:39:43 <Nicosss> RAS de mon côté.
18:40:01 <Nicosss> Je relance quelques articles sur le forum pour les faire avancer.
18:40:08 <Nicosss> Voilà pour moi.
18:40:12 <Renault> ok, merci
18:40:36 <Renault> donc place à la traduction
18:40:40 <Renault> #topic Traduction
18:40:49 <Renault> pas de nouvelles de Jean-Baptiste
18:40:53 <Renault> donc RAS
18:41:41 <Renault> place au dernier sujet je pense
18:41:46 <Renault> #topic Projet Fedora
18:42:01 <Renault> #info la Beta de F33 c'est demain
18:42:05 <eseyman> on a le Go pour la Beta \o/
18:42:13 <Renault> pour le moment, pas de retard annoncée pour la version finale à ce stade
18:42:35 <Renault> rien d'autres pour moi
18:43:02 <Nicosss> Pas mieux non plus.
18:43:22 <Renault> alors fin de l'ODJ
18:43:28 <Renault> #topic Discussions Libres
18:43:49 <Nicosss> Ça sera tout pour moi.
18:43:51 <eseyman> pour info, pas de nouvelles ni de CdL ni de POSS
18:44:10 <Renault> ok
18:45:38 <Renault> ce sera tout pour ce soir alors
18:45:41 <Renault> #endmeeting