19:41:38 <Nicosss> #startmeeting Fedora-fr
19:41:38 <zodbot> Meeting started Mon Nov 16 19:41:38 2020 UTC.
19:41:38 <zodbot> This meeting is logged and archived in a public location.
19:41:38 <zodbot> The chair is Nicosss. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:41:38 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:41:38 <zodbot> The meeting name has been set to 'fedora-fr'
19:41:46 <Nicosss> .fasinfo nicosss
19:41:47 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
19:41:49 <zodbot> Nicosss: Approved Groups: cla_fpca cla_done
19:42:00 <Nicosss> Présentez-vous au log, s'il vous plaît.
19:42:18 <Nicosss> #chair come_
19:42:18 <zodbot> Current chairs: Nicosss come_
19:42:33 <Nicosss> #topic Association Borsalinux-fr
19:42:42 <Nicosss> RAS pour moi.
19:43:02 <misc> .fasinfo misc
19:43:03 <zodbot> misc: User: misc, Name: None, email: misc@zarb.org, Creation: 2010-02-02, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
19:43:06 <zodbot> misc: Approved Groups: proventesters cla_fedora cla_done fedorabugs cla_fpca gitfedorareview +packager fi-apprentice sysadmin-coreos sysadmin sysadmin-dns sysadmin-web communishift sysadmin-badges @pizza-cats
19:43:23 <Nicosss> On peut passer à la suite du coup.
19:43:36 <Nicosss> #topic Fedora-Fr.org
19:44:09 <Nicosss> Quelques relances ont été effectuées sur des cartes en cours mais de nouvelle pour le moment.
19:44:45 <Nicosss> Ça sera tout pour moi.
19:45:55 <Nicosss> La suite.
19:46:05 <Nicosss> #topic Marketing
19:46:22 <Nicosss> Renault a publié la revue de presse F33 https://blog.fedora-fr.org/renault/post/Revue-de-presse-de-Fedora-33 .
19:46:35 <Nicosss> Je pense que c'est tout.
19:47:11 <Nicosss> #topic Documentation
19:47:28 <Nicosss> J'ai ajouté une note dans https://doc.fedora-fr.org/wiki/GnuPG_:_Signature_et_Chiffrement concernant Thunderbird 78.x et l'intégration de la gestion de GPG sans l'extension Enigmail.
19:47:48 <Nicosss> Une discussion a été ouverte par Gérard concernant le dépôt tiers unitedrpms afin de savoir s'il fallait l'intégrer à la documentation https://forums.fedora-fr.org/viewtopic.php?id=71980 .
19:48:01 <come_> .fasinfo come
19:48:02 <zodbot> come_: User: come, Name: None, email: fedora@borsoi.fr, Creation: 2018-09-25, IRC Nick: None, Timezone: None, Locale: None, GPG key ID: None, Status: active
19:48:05 <zodbot> come_: Approved Groups: cla_fpca cla_done cvsl10n l10n
19:48:06 <Nicosss> J'en ai profité pour aborder les dépôts tiers qu'il est possible d'ajouter par Logiciels ainsi que Negativo17.
19:48:39 <Nicosss> Voilà pour moi.
19:48:49 <come_> Très bien
19:49:14 <Nicosss> #topic Traduction
19:49:17 <come_> et pratique pour la gestion des drivers proprio NVIDIA 😁
19:49:30 <Nicosss> jibec419 ?
19:50:27 <Nicosss> Rien vu passer de mon côté mais il nous fera un retour complet une autre fois.
19:50:38 <Nicosss> #topic Projet Fedora
19:50:39 <come_> ok
19:50:57 <misc> y a des discussions pour passer sur discourse et matrix
19:51:01 <Nicosss> Fin de vie annoncée pour F31 le 24/11, pensez à migrer.
19:51:16 <Nicosss> Sinon je crois que c'est tout.
19:51:36 <Nicosss> Nous voilà à la fin de l'ordre du jour.
19:51:47 <Nicosss> #topic Discussions Libres
19:52:18 <Nicosss> misc, ah oui c'est vrai.
19:52:29 <Nicosss> Comme le compte Youtube aussi.
19:54:23 <come_> si
19:54:26 <come_> un truc con
19:54:31 <Nicosss> Enfin du moins la publication par la communauté de vidéos sur le compte officiel du Projet Fedora.
19:54:57 <come_> le sujet sur les retours d'installation de F33 n'est pas épinglé
19:55:18 <Nicosss> https://pagure.io/Fedora-Council/council-docs/pull-request/92
19:55:31 <come_> généralement il est toujours en haut du sous forum et c'est bien pratique
19:55:58 <Renault> salut
19:56:03 <Renault> désolé du retard, j'ai mangé tard
19:56:08 <Renault> .fasinfo renault
19:56:09 <zodbot> Renault: User: renault, Name: Charles-Antoine Couret, email: cacouret.renault@gmail.com, Creation: 2008-07-13, IRC Nick: Renault, Timezone: Europe/Paris, Locale: fr, GPG key ID: A67E371C, Status: active
19:56:13 <zodbot> Renault: Approved Groups: cla_fedora cla_done fedorabugs l10n-commits cvsl10n ambassadors cla_fpca +gitmuffin qa l10n
19:56:26 <Nicosss> #action Renault épingler https://forums.fedora-fr.org/viewtopic.php?id=71904
19:56:51 <Renault> je m'en charge come_ ;)
19:56:53 <Nicosss> Renault, nous avons fait le tour.
19:57:00 <Renault> d'habitude ce sont les modos qui s'en chargent
19:57:02 <Nicosss> Si tu veux ajouter des choses ?
19:57:09 <Renault> oui je vois ça, rien à ajouter de mon côté
19:57:30 <Nicosss> Vi mais ça a l'air d'avoir été oublié.
19:58:01 <Renault> voilà come_ ;)
19:58:07 <Nicosss> Bon on peut clore pour ce soir du coup.
19:58:15 <Nicosss> #endmeeting