#fedora-meeting-1: fedora_coreos_meeting
Meeting started by dustymabe at 16:30:20 UTC
(full logs).
Meeting summary
- roll call (dustymabe, 16:30:26)
- Action items from last meeting (dustymabe, 16:34:44)
- ACTION: red_beard to
investigate forklifting FCOS artifacts into OVH to see if they
work (dustymabe,
16:38:52)
- tracker: Fedora 33 rebase work (dustymabe, 16:39:59)
- https://github.com/coreos/fedora-coreos-tracker/issues/609
(dustymabe,
16:40:05)
- the testing stream has been rebased to F33,
stable to follow in a few weeks (dustymabe,
16:41:36)
- twitter account for Fedora CoreOS (dustymabe, 16:43:43)
- https://lists.fedoraproject.org/archives/list/coreos@lists.fedoraproject.org/message/I67KV5PUTTLJJL7NEYJGLECSQMKVN24F/
(dustymabe,
16:43:49)
- open floor (dustymabe, 17:01:53)
- openstack CI tests are now running each time we
do a pipeline build! (dustymabe,
17:06:41)
- ACTION: red_beard to
open a ticket to strategize on FCOS RH summit presence (dustymabe,
17:16:51)
Meeting ended at 17:16:56 UTC
(full logs).
Action items
- red_beard to investigate forklifting FCOS artifacts into OVH to see if they work
- red_beard to open a ticket to strategize on FCOS RH summit presence
Action items, by person
- red_beard
- red_beard to investigate forklifting FCOS artifacts into OVH to see if they work
- red_beard to open a ticket to strategize on FCOS RH summit presence
People present (lines said)
- dustymabe (71)
- red_beard (25)
- bgilbert (24)
- jbrooks (17)
- zodbot (16)
- jlebon (7)
- cyberpear (5)
- lucab (5)
- skunkerk (2)
- travier (2)
Generated by MeetBot 0.1.4.