19:31:44 <Nicosss> #startmeeting Fedora-fr
19:31:44 <zodbot> Meeting started Mon Feb  1 19:31:44 2021 UTC.
19:31:44 <zodbot> This meeting is logged and archived in a public location.
19:31:44 <zodbot> The chair is Nicosss. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:31:44 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:31:44 <zodbot> The meeting name has been set to 'fedora-fr'
19:31:53 <Nicosss> Présentez-vous au log, s'il vous plaît.
19:31:58 <Nicosss> .fasinfo nicosss
19:31:59 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, email: nberrehouc@free.fr, Creation: 2017-05-09, IRC Nick: Nicosss, Timezone: Europe/Paris, Locale: en, GPG key ID: 1DA7E14A, Status: active
19:32:02 <zodbot> Nicosss: Approved Groups: cla_fpca cla_done
19:32:08 <Nicosss> #chair Nicosss eseyman
19:32:08 <zodbot> Current chairs: Nicosss eseyman
19:32:19 <Nicosss> Renault est excusé pour ce soir.
19:32:34 <Nicosss> #topic Association Borsalinux-fr
19:32:55 <Nicosss> Renault a envoyé les convocations pour l'AG du 14 février à 14h00 et publié les messages à ce sujet sur le forum https://forums.fedora-fr.org/viewtopic.php?id=72178 et le blog de l'association https://www.borsalinux-fr.org/post/Assembl%C3%A9e-G%C3%A9n%C3%A9rale-Ordinaire-le-14-f%C3%A9vrier-2021-en-visio-conf%C3%A9rence .
19:33:09 <Nicosss> #info AGO le 14/01/21 à 14h00 en visoconférence https://forums.fedora-fr.org/viewtopic.php?id=72178
19:33:26 <Nicosss> Les solutions jitsi et bigbluebutton ont été testées samedi dernier avec 4 utilisateurs connectés (dont Renault et moi) et donnent satisfactions.
19:33:40 <Nicosss> A voir lors de multiples connexions ce que ça donne.
19:33:58 <Nicosss> À titre d'information, à ce jour aucune candidature pour un poste au sein du Bureau ou du Conseil d'Administration n'a été reçue et il est encore temps.
19:34:01 <eseyman> je devrais y être
19:34:11 <eseyman> je vais me mettre une alarme, tiens
19:34:37 <Nicosss> #info Candidature pour un poste au sein du Bureau ou du Conseil d'Administration toujours possible
19:34:54 <Nicosss> Voilà pour moi.
19:35:09 <eseyman> RAS pour moi
19:35:15 <Nicosss> Alors la suite.
19:35:22 <Nicosss> #topic Fedora-Fr.org
19:35:36 <Nicosss> Pas d'avancée pour le moment concernant la refonte du site.
19:35:44 <Nicosss> Je pense que c'est tout.
19:36:16 <Nicosss> La suite donc.
19:36:20 <Nicosss> #topic Marketing
19:36:25 <Nicosss> RAS.
19:36:35 <kwizart> plop !
19:36:41 <Nicosss> Je pense que l'on peut enchainer.
19:36:49 <Nicosss> Hello kwizart.
19:37:06 <Nicosss> #topic Documentation
19:37:32 <Nicosss> RAS aussi, période calme malgré des articles en cours.
19:37:46 <Nicosss> Allez next.
19:37:58 <Nicosss> #topic Traduction
19:38:05 <Nicosss> jibec ?
19:38:51 <Nicosss> Rien vu passer mais je pense que l'on peut passer à la suite.
19:39:01 <Nicosss> #topic Projet Fedora
19:39:14 <Nicosss> Participation au FOSDEM'21 qui se tient ce week-end https://fedoraproject.org/wiki/FOSDEM_2021#Fedora_Stand_Welcome_Session_Chat_Sign_Up .
19:39:29 <eseyman> j'ai pas du tout suivi
19:39:29 <Nicosss> Et ça m'a l'air d'être tout.
19:39:39 <Nicosss> C'est à dire ?
19:39:53 <eseyman> J'ai pas du tout suivi ce qui se passe pour le FOSDEM
19:40:16 <eseyman> mais le projet est très calme, ces jours ci, par ailleurs
19:40:45 <Nicosss> Ah, je n'ai regardé en détail comment c'était organisé non plus.
19:42:05 <Nicosss> Allez la suite.
19:42:13 <Nicosss> #topic Évènement virtuel
19:42:28 <Nicosss> Discussions avec gaia samedi dernier pour l'évènement virtuel.
19:42:42 <Nicosss> (Renault et moi)
19:42:52 <Nicosss> Gaia doit reprendre contact avec l'association Faimaison à Nantes ( https://www.faimaison.net/pages/association.html ) pour voir ce qu'ils peuvent proposer techniquement et ajuster en conséquence.
19:43:04 <Nicosss> De mon côté et pour Renault aucun retour.
19:43:09 <Nicosss> eseyman ?
19:43:20 <eseyman> RAS
19:43:33 <eseyman> pas de retour de mon côté
19:43:57 <Nicosss> gaia tiendra informé sur le forum dès qu'il aura des retours.
19:44:11 <Nicosss> Allez dernier sujet.
19:44:20 <Nicosss> #topic Discussions Libres
19:44:40 <Nicosss> Je suis en attente d'une réponse des JDLL suite à la demande d'un stand pour l'édition d'avril 2021 https://jdll.org/ .
19:45:04 <Nicosss> Ça sera tout pour moi.
19:46:15 <eseyman> RAS de mon côté
19:46:59 <Nicosss> Ah si, kwizart tu as pu t'occuper du bilan ?
19:47:27 <kwizart> ha, j'ai eu un pb hier... toujours en cours...
19:47:34 <kwizart> c'était mon anniv...
19:47:51 <Nicosss> Ah ben c'était pas un problème ça ;-)
19:48:03 <Nicosss> Bon anniv en retard du coup.
19:48:25 <kwizart> ;), j'espère l'avoir dans la semaine...
19:48:35 <Nicosss> #action kwizart fournir bilan financier pour AGO du 14/02
19:48:47 <eseyman> bon anniv, kwizart
19:48:50 <kwizart> early... D'ailleurs si certains se sentent de reprendre la partie trésorie ?
19:49:00 <kwizart> merci
19:49:52 <Nicosss> Bon je pense que l'on peut conclure pour ce soir.
19:50:03 <Nicosss> #endmeeting