#fedora-meeting-1: Fedora-fr
Meeting started by Renault at 18:34:43 UTC
(full logs).
Meeting summary
- Association Borsalinux-fr (Renault, 18:35:07)
- Fedora-Fr.org (Renault, 18:36:56)
- Marketing (Renault, 18:38:01)
- ACTION: renault
informer llaumgui de ce changement imminent (Renault,
18:42:11)
- Documentation (Renault, 18:42:37)
- https://doc.fedora-fr.org/wiki/Fichier:Fedora_logo.png
déjà et https://common.fedora-fr.org/fedorafr_v5/images/sprites.png
(jibec,
18:47:32)
- Traduction (Renault, 18:48:38)
- Projet Fedora (Renault, 19:02:59)
- Fedora 34 Beta est sortie (Renault,
19:03:06)
- JDLL (Renault, 19:05:27)
- Discussions Libres (Renault, 19:09:50)
Meeting ended at 19:11:10 UTC
(full logs).
Action items
- renault informer llaumgui de ce changement imminent
People present (lines said)
- Renault (76)
- jibec (39)
- Nicosss (25)
- zodbot (14)
- come (3)
- eseyman (2)
- misc (1)
- kwizart (1)
Generated by MeetBot 0.1.4.