#fedora-meeting-1: fpc
Meeting started by geppetto at 16:00:06 UTC
(full logs).
Meeting summary
- Roll Call (geppetto, 16:00:06)
- Open Floor (geppetto, 16:09:06)
- ACTION: tibbs Will
look at #pr-1094 and see if he can find out what an upstream happy
implementation would look like. (geppetto,
16:47:55)
Meeting ended at 16:58:58 UTC
(full logs).
Action items
- tibbs Will look at #pr-1094 and see if he can find out what an upstream happy implementation would look like.
Action items, by person
- tibbs
- tibbs Will look at #pr-1094 and see if he can find out what an upstream happy implementation would look like.
People present (lines said)
- geppetto (38)
- tibbs (35)
- decathorpe (19)
- zodbot (12)
- Eighth_Doctor (8)
- carlwgeorge (1)
Generated by MeetBot 0.3.