19:32:01 <Nicosss> #startmeeting Fedora-fr
19:32:01 <zodbot> Meeting started Mon Nov 15 19:32:01 2021 UTC.
19:32:01 <zodbot> This meeting is logged and archived in a public location.
19:32:01 <zodbot> The chair is Nicosss. Information about MeetBot at https://fedoraproject.org/wiki/Zodbot#Meeting_Functions.
19:32:01 <zodbot> Useful Commands: #action #agreed #halp #info #idea #link #topic.
19:32:01 <zodbot> The meeting name has been set to 'fedora-fr'
19:32:08 <Nicosss> Présentez-vous au log, s'il vous plaît.
19:32:12 <Nicosss> .fasinfo nicosss
19:32:13 <zodbot> Nicosss: User: nicosss, Name: Nicolas BERREHOUC, Email: nberrehouc@free.fr, Creation: 2017-05-09T15:53:57, IRC Nicks: None, Timezone: Europe/Paris, Locale: en, GPG Key IDs: 1DA7E14A, Status: None
19:32:16 <zodbot> Nicosss: Groups:
19:32:21 <Nicosss> #chair come
19:32:21 <zodbot> Current chairs: Nicosss come
19:32:34 <Nicosss> Renault est excusé pour ce soir.
19:32:38 <eseyman> .fas eseyman
19:32:38 <zodbot> eseyman: b"eseyman 'Emmanuel Seyman' <emmanuel@seyman.fr>"
19:32:41 <come> .fasinfo come
19:32:41 <Nicosss> #topic Association Borsalinux-fr
19:32:42 <zodbot> come: User: come, Name: None, Email: fedora@borsoi.fr, Creation: 2018-09-25T18:58:23, IRC Nicks: None, Timezone: None, Locale: None, GPG Key IDs: None, Status: None
19:32:45 <zodbot> come: Groups: fedora-contributor, cvsl10n, l10n
19:33:13 <Nicosss> Quelques renouvellements de cotisations à signaler cette semaine.
19:33:24 <come> on a eu des renouvellements
19:33:38 <come> pas mieux
19:34:49 <Nicosss> come, concernant le renouvellement de cotisation pour l'adhésion à l'APRIL ?
19:35:52 <come> je n'ai rien fait. De toute manière, actuellement, je n'ai pas de moyen de paiement
19:36:24 <come> je vais mettre au moins un message sur nextcloud pour qu'on acte le principe
19:36:28 <Nicosss> Oka, à voir avec kwizart alors.
19:37:02 <Nicosss> #action kwizart S'occuper du renouvellement de l'adhésion à l'APRIL
19:37:04 <kwizart> come, pas de chèque ?
19:37:15 <kwizart> ok
19:37:18 <come> je n'ai pas de chéquier
19:37:50 <kwizart> come, est ce qu'on peut se faire un point à partir de mercredi semaine prochaine ? je suis occupé d'ici là
19:38:01 <come> OK
19:39:14 <Nicosss> #action come kwizart Faire un point sur les moyens de paiement dans la fin de semaine
19:39:27 <Nicosss> Allez, je pense que l'on peut passer à la suite.
19:39:38 <come> *fin de la semaine prochaine
19:39:44 <come> suite :)
19:40:07 <Nicosss> #undo
19:40:07 <zodbot> Removing item from minutes: ACTION by Nicosss at 19:39:14 : come kwizart Faire un point sur les moyens de paiement dans la fin de semaine
19:40:22 <Nicosss> #action come kwizart Faire un point sur les moyens de paiement dans la fin de semaine prochaine
19:40:25 <Nicosss> :-)
19:40:34 <Nicosss> #topic Fedora-Fr.org
19:40:56 <Nicosss> Pas de nouvelle de llaumgui.
19:41:40 <Nicosss> L'action pour renommer en Fedora Linux les forums n'a pu être abordée aussi.
19:42:50 <Nicosss> #info Renault llaumgui Voir pour renommer le nom des forums  en Fedora Linux 3x
19:43:32 <Nicosss> Avec l'arrivée de F35 il y a un peu plus d'activité sur le Forum.
19:43:37 <Nicosss> Voilà pour moi.
19:44:09 <Nicosss> La suite.
19:44:20 <Nicosss> #topic Marketing
19:44:49 <Nicosss> RAS, en attente du bilan des publications de la sortie de Fedora Linux 35 par Renault.
19:45:18 <Nicosss> #info Attente bilan publication sortie F35
19:45:33 <Nicosss> eseyman, toujours pas de nouvelle d'EVL ?
19:45:49 <eseyman> J'ai croisé Olive pendant Open Source Experience
19:46:26 <eseyman> qui m'a dit qu'il pense encore à faire des photos de nos goodies et mettre à jour le catalogue de EVL
19:46:51 <Nicosss> Oka merci.
19:46:52 <eseyman> en même temps, EVL a failli fermer cet été
19:46:58 <Nicosss> Arf...
19:47:22 <eseyman> problème avec le système de paiement, banque aux abonnés absents...
19:47:22 <Nicosss> #topic Documentation
19:47:50 <Nicosss> J'ai fait une tentative de recrutement pour la Documentation dans la partie Jeux https://forums.fedora-fr.org/viewtopic.php?pid=622141#p622141 .
19:47:58 <Nicosss> Sinon rien de plus pour cette semaine.
19:48:49 <Nicosss> La suite du coup.
19:48:59 <Nicosss> #topic Traduction
19:49:10 <Nicosss> Pas de jibec.
19:49:25 <Nicosss> La suite alors.
19:49:32 <Nicosss> #topic Projet Fedora
19:50:07 <Nicosss> Semaine de tests kernel 5.15 en cours https://fedoraproject.org/wiki/Test_Day:2021-11-14_Kernel_5.15_Test_Week .
19:50:29 <Nicosss> #info Semaine de tests kernel 5.15 https://fedoraproject.org/wiki/Test_Day:2021-11-14_Kernel_5.15_Test_Week
19:51:38 <Nicosss> Je pense que c'est tout.
19:52:00 <come> pas mieux
19:52:13 <Nicosss> #topic Discussions Libres
19:52:23 <Nicosss> JDLL : Appel à bénévoles fait sur le forum https://forums.fedora-fr.org/viewtopic.php?id=72950 .
19:52:23 <Nicosss> La carte est à jour aussi https://cloud.fedora-fr.org/apps/deck/#/board/10/card/170 .
19:52:42 <Nicosss> eseyman, il y avait du monde à l'OSE ?
19:53:07 <eseyman> J'étais déçu
19:53:31 <come> moins de monde qu'au dernier POSS? :D
19:53:32 <eseyman> beaucoup de gens qui passaient sur le stand venait pour l'autre salon, le SIDO
19:53:54 <eseyman> non, c'était quand même mieux que POSS 2019
19:54:28 <eseyman> c'était sympa de retrouver les copains
19:55:05 <Nicosss> Je veux bien te croire.
19:56:43 <Nicosss> Bon je pense que l'on peut conclure pour ce soir.
19:56:55 <Nicosss> #endmeeting